This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Messages recommandés

Bonjour à tous,

Je viens d'avoir mon premier nas il y a quelques jours. 😀

Modèle: DS218

Disque dur: 2 x seagate Ironwolf 1TB

J'ai donc fait l'installation de mon nas, la dernière mise a jour de DSM. J'ai installé le paquet Photo Station, et j'ai connecté 2 smartphone afin de sauvegarder les photos.

Les photos sont bien transférées sur mon nas, et actuellement il y a une conversion en cours (je suppose que c'est la création des miniatures).

J'ai un gros dysfonctionnement, lors de la conversion des photos, mon nas crash puis redémarre. J'ai une notification qui dit comme quoi il a eu un arret inattendu sans plus de détail. Des fois le nas crash, redemarre puis bloque (impossible de se connecter à mon nas). Je suis obligé de débrancher et rebrancher pour retrouver l'accès. J'ai déjà fait un reset complet de mon nas, j'ai toujours le même dysfonctionnement.

Lors que je met en pause la conversion, le nas fonctionne correctement.

Aurez-vous une idée?

 

Merci

 

Modifié par makaselin

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour ton problème je n'ai pas trop d'idée ...

Pour info c'est beaucoup plus rapide de transférer les photos avec photo station uploader à partir d'un PC car dans ce cas c'est le processeur du PC qui fait la conversion avant le transfert sur le NAS.
 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

on aime bien que les nouveaux membres se présentent dans le topic des présentations:

c'est plus sympa et ça permet de faire connaissance.

Il faudrait vérifier que le nas ne surchauffe pas

(dans le centre d'infos), 

mettre le ventilateur à fond

et également faire un test smart approfondi sur les disques.

C'est une piste.

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement