This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Messages recommandés

Posté(e) (modifié)

Bonjour,

J'ai besoin de votre aide pour plusieurs interrogation au sujet de mes routeurs.

Voici déjà ma configuration: 1 RT2600ac à l'étage, 1 MR2200ac dans le salon et un autre MR2200ac dans le garage. Tout cela en réseau mesh.

La première chose c'est qu'au bout de quelques heures le RT2600 propose une liaison en 40MHz au lieu de 80MHz, et de ce fait je perds la liaison wifi en 1733 Mbps, je ne trouve pas la raison. Au début j'ai cru que cela provenait des changement de canaux wifi mais non car j'ai enlevé le mode auto.

Deuxièmement je n'ai pas l'option NSS étendu proposant le 80MHz+80MHz pourquoi ?

A savoir, j'ai réinitialiser tout les routeurs et j'ai tout paramétrer sans reprendre de config.

 

Merci beaucoup par avance, bon week-end.

Modifié par sidiergo
Lien à poster
Partager sur d’autres sites
  • 2 weeks later...

Bonjour. 
 

Je suis toujours dans la même impasse. 
J’ai plus d’informations, malgré l’attribution des canaux fixe le 5GHz change tout de même et s’est à ce moment là que je perds la liaison 80MHz. 
La seule solution à ce jour et de faire un reboot auto. 
Pour le 80MHz+80MHz le seul moyen que j’ai trouvé c’est retirer le réseau mesh en mettant. Le MR2200AC en routeur principal et le RT2600AC en répéteur. 

Lien à poster
Partager sur d’autres sites

Hello !

Désactiver le fonctionnement du mesh et basculer le RT2600AC en simple répéteur c'est quand même du gachis :)

Citation

Deuxièmement je n'ai pas l'option NSS étendu proposant le 80MHz+80MHz pourquoi ?

Nous avions déjà identifié ce point sur un autre fil https://www.nas-forum.com/forum/topic/61604-srm-12-7742-update-4/

L'option disparaît dès lors qu'on active le mesh.

Citation

La première chose c'est qu'au bout de quelques heures le RT2600 propose une liaison en 40MHz au lieu de 80MHz, et de ce fait je perds la liaison wifi en 1733 Mbps, je ne trouve pas la raison. Au début j'ai cru que cela provenait des changement de canaux wifi mais non car j'ai enlevé le mode auto.

Citation

J’ai plus d’informations, malgré l’attribution des canaux fixe le 5GHz change tout de même et s’est à ce moment là que je perds la liaison 80MHz. 

As tu activé la bascule automatique sur les canaux DFS ? Cette fonctionnalité empêche l'encombrement et la perturbation de certaines fréquences en 5 Ghz lorsque des radio télécommunications prioritaires sont en cours (radars, etc). L'option a pour effet de faire glisser ton 5 Ghz sur un autre canal...même si tu avais sélectionné manuellement ce canal.

Autre piste, regarde du côté de la sélection automatique triple bande. Il est possible de passer sur un schéma personnalisé en désactivant notamment le paramètre d'équilibrage de charge par bande de fréquence : avec cette option, le routeur pourra être amené à basculer automatiquement des périphériques d'une bande à l'autre pour répartir le trafic. Chez moi, en désactivant la fonctionnalité, certains périphériques consommateurs de bande passante (camera IP, Shield TV, enceintes multiroom) ne changent plus de bande de manière impromptue lorsqu'ils sont utilisés de manière simultanée : par défaut, certains resteront fixés sur la bande 5Ghz-1 ou 5Ghz-2 et bénéficieront des meilleurs débits.

2020-05-26 11_19_07-Synology Router - GateWay.png

Lien à poster
Partager sur d’autres sites

Bonjour Church,

Merci beaucoup d’avoir prit le temps de répondre. Je vais essayer de voir pour la fonctionnalité d’équilibrage de charge car même avec mon redémarrage tout les deux jours après quelques heures seulement je perds le 80MHz. 

Lien à poster
Partager sur d’autres sites

Bonsoir. 
 

Cela a fonctionné plus de 24h comme cela mais malheureusement aujourd’hui le problème est revenu. 
Quelques chose m’interpelle, le canal 5GHz choisi en manuel était le 100 et lors du contrôle avec wifi explorer je suis sur 132. Hors le canal 132 n’est pas disponible dans les choix. C’est tout de même bizarre. Comme si le routeur ne respecté pas là réglementation locale.  

Lien à poster
Partager sur d’autres sites
Posté(e) (modifié)
Il y a 1 heure, church a dit :

Hello !

T'as bien fixé les canaux wifi manuellement sur toutes les bandes ? As tu désactivé la bascule auto sur les canaux DFS dans les paramètres wifi avancés (voir ma réponse précédente) ?

Salut

Oui tout est bien fait normalement, je joint une capture également. 

 

Edit: je joins aussi une capture à l'instant de wifi explorer, malgré le 5GHz fixé au canal 108 je constate qu'il est sur le 132 en 40 MHz

887059929_Capturedcran2020-06-0315_59_10.thumb.png.b9a2d065a426e9a71d4d53e356f882f4.png

Capture d’écran 2020-06-03 à 15.55.47.png

Modifié par sidiergo
Lien à poster
Partager sur d’autres sites

Hello !

Citation

Edit: je joins aussi une capture à l'instant de wifi explorer, malgré le 5GHz fixé au canal 108 je constate qu'il est sur le 132 en 40 MHz

La fixation manuelle des canaux concerne les périphériques qui vont se connecter aux bornes de ton système mesh.

Par contre, tes bornes vont communiquer entre elles sur un canal spécifique et je pense que c'est ce que te remonte Wifi Explorer.

Citation

La première chose c'est qu'au bout de quelques heures le RT2600 propose une liaison en 40MHz au lieu de 80MHz, et de ce fait je perds la liaison wifi en 1733 Mbps, je ne trouve pas la raison. Au début j'ai cru que cela provenait des changement de canaux wifi mais non car j'ai enlevé le mode auto.

Du coup, j'ai un doute sur ton problème 🙂 Ce souci concerne donc le lien entre le RT2600AC et ta borne mesh alors ? De mon côté je pensais qu'il s'agissait d'une chute du débit de certains appareils connectés au système mesh.

Dans un système mesh, le routeur principal optimise le lien avec les bornes pour garantir le débit le plus élevé et surtout le plus stable possible.

Je pense tout simplement que le palier 800 Mbps et en 40 Mhz doit être celui qui assure le fonctionnement le plus stable. Il faudrait peut-être que tu tentes de changer l'emplacement du MR2200AC, que tu le rapproches ou que tu puisses ajouter un borne supplémentaire pour renforcer le maillage.

Note : un lien stable (-33 db !) en 800 Mbps c'est déjà pas mal du tout en wifi. L'importance d'un lien plus élevé (1733 Mbps) serait à relativiser avec ton débit Internet, tes usages et la capacité des périphériques de ton réseau à en tirer parti.

Tu peux mesurer le débit du lien entre ton routeur et les bornes mesh depuis SRM (module Wifi Connect)

Bonne journée, 

synology_mr2200ac_004.jpg

2020-06-04 11_54_12-Synology Router - GateWay.png

Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.