This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

eloshrek

Membres
  • Compteur de contenus

    2
  • Inscription

  • Dernière visite

  1. eloshrek

    Page blanche sur partage de fichiers

    Bonjour, Je me permets un "up". Personne n'a d'idée sur la problématique ? Autre précision : j'ai évoqué une page blanche mais il y a aussi des pages 404. C'est aléatoire. Merci d'avance. Au pire, réinitialisation du NAS... Cordialement
  2. eloshrek

    Page blanche sur partage de fichiers

    Bonjour, Lorsque je créé une demande de fichiers, le lien créé sur le domaine gofile.me mène à une page blanche. Préalablement, la page de transfert s'ouvre et c'est, au final, une page blanche. Testé dans plusieurs navigateurs et idem (cache vidé, j'anticipe :-) ) J'ai testé sur plusieurs dossiers, y compris compressés, et rien ne change. Idem avec un simple fichier. Même chose sur les liens partagés. Je précise qu'aucun délai d'expiration n'est configuré. Les droits semblent corrects. Avez-vous une explication ? astuce ? un souci chez gofile ? Merci par avance de vos réponses. Cordialement Eloshrek