This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

beben22

Membres
  • Compteur de contenus

    33
  • Inscription

  • Dernière visite

  1. Merci Fenrir pour les pistes. En effet j'ai trouvé pas mal d'info dans les log de cloudstation. Bon c'est moi qui est effacé les fichiers (j en doutais pas). Ca c'est supprimé apres avoir ajouter un dossier et plusieurs photo (avec le logiciel de transfert de photo "photo station"). Peut etre une mauvaise manip avec le logiciel. pour info les logs cloud station http://forum.synology.com/enu/viewtopic.php?f=194&t=94572
  2. bon je viens de checker tous les logs messages et j ai rien trouvé. lol je viens de voir ton edit
  3. Merci pour ton retour. les photos etaient dans le rep "photo". c'est assez bizarre car aucun dossier non etait supprimés seulement des fichier. j ai pu voir a quel date cela a etait supp grace a cloud station car je synchro mon nas vers mon pc. il faut que je check les log de messages1 car ca date en fait du 03/07
  4. Hello Je viens de remarquer que j'ai des fichiers qui ont était supprimés (Photo). Je ne comprend pas trop pourquoi. Je suis allez voir dans le centre des journaux mais je n'ai rien trouvé sur la suppression des fichiers. Comment puis je faire pour savoir comment les fichiers ont était supprimés ? MErci
  5. beben22

    Processus Dms Prend 816 Mo De M

    Bonjour, J'ai exactement le même problème en ce moment. je préfère rebondir sr ce poste même si il est un peu vieux plutôt que de créer un nouveau topic. Est ce que d'autres personnes on eu le même problème ?
  6. beben22

    Acces Au Nas Par Tv Et D

    Est ce que tu peux installer plex sur ta tv ?
  7. beben22

    Service Web Inaccessible

    Moi oui merci
  8. beben22

    Probl

    par default c'est le 7000 et le 7001 pour le https
  9. beben22

    Probl

    ton port ne doit pas etre ouvert sur ton routeur
  10. beben22

    Scipt Au Demarage Du Syno [ Eteindre Les Led ]

    oui également... on m'as conseillé de mettre du scotch sur la led
  11. beben22

    Probl

    ok j ai touvé il fallait aussi activer "Partage de fichiers" dans quick connect Merci
  12. beben22

    Probl

    En effet ca change l'adresse du lien si tu met quelque chose mais si je met rien ca reste avec mon adresse DDNS. Ce qui me gêne le plus c'est qu'il génère avec le port du DSM. J ai vérifier chez mon collègue lui il a écrit son adresse DDNS (noip.biz et moi synology.me)
  13. beben22

    Probl

    Bonjour, Mon syno genere le lien avec mon adresse DDNS alors que j ai vu un collègue avec une adresse gofile.me. On a pas vu de différence entre nos 2 syno (peut etre mal chercher). Est ce que quelqu un sait pourquoi ? Merci
  14. beben22

    Wake On Lan

    Merci ca marche nickel Beau boulot ^^
  15. beben22

    Led Power, Status Etc Etc

    Merci pour vos avis et content d’être encore djeuns a vos yeux...