This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

juju78y

Membres
  • Compteur de contenus

    101
  • Inscription

  • Dernière visite

À propos de juju78y

  • Rang
    Padawan
  • Date de naissance 02/08/1985

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Gender
    Male
  1. Iscsi Initiator

    Bonjour, je cherche également à mettre à dispo le stockage d'un vieux nas (ds207+) sur mon récent ds213+ via iscsi. j'ai trouvé ceci : http://forum.synology.com/wiki/index.php/How_to_access_iSCSI_targets_temporarily#DiskStation_as_iSCSI_Initiator mais cela ne semble pas fonctionner chez moi voici le résultat de la commande DS-3615> iscsiadm -m discovery -t sendtargets -p ds-207 iscsiadm: can not connect to iSCSI daemon (111)! iscsiadm: can not connect to iSCSI daemon (111)! iscsiadm: Cannot perform discovery. Initiatorname required. iscsiadm: Discovery process to ds-207:3260 failed to create a discovery session. iscsiadm: Could not perform SendTargets discovery. j'ai 2 vrai nas syno, et pour ce test j'ai utilisé xpenology , histoire de ne pas casser ma conf... tous les nas sont avec leur version de DSM à jour L'un d'entre vous peut faire un essai? ou dire ce qui pose problème?!? Merci Julien
  2. Dossier Personnalis

    Va dans panneau de configuration Dans la partie application clic sur bibliothèque multimédia Onglet dossier indexé... Tu trouveras ton bonheur en cliquant sur le bouton créer @++ Julien
  3. Connexion Android

    bonjour, as tu testé en interne depuis ton reseau local : si ton NAS est par exemple en adresse ip 192.168.1.10 ton téléphone branché en wifi devrait peut etre ressembler à 192.168.1.12 depuis l'appli dsfinder ton téléphone va trouver ton syno tout seul ensuite rentre un login et mdp. ca doit le faire. si depuis internet cela ne focntionne pas, le problème vient de ta box. cdt
  4. Perte Du Panneau De Configuration

    A l'arrière du n'as il y a un petit bouton reset. Cherche sur le site de synology pour savoir comment l'utiliser. Il permet de faire un reset du mot de passe admin entre autre Cdt Julien
  5. Gofile En Dns De Partage De Fichier.

    pour info, la version 5.1-5021 corrige mon problème
  6. Shoutbox Sur Un Forum, Pourquoi Faire ?

    ou alors la désactiver par défaut, et donner la possibilité de l'activer en indiquant comment l'utiliser au momment de son activation
  7. Shoutbox Sur Un Forum, Pourquoi Faire ?

    Bonjour, pour moi je le retirerai tout simplement de toutes les pages du forum, MAIS je le laisserai dans sa page dédier, comme ca, plus d'erreur pour le nouveaux, plus d'erreur possible pour ne pas le confondre avec un moteur... il faut vraiment le vouloir pour écrire dedans. Enfin il faudait par exemple le limiter en "contribution", mais pas en lecture à ceux qui ont par exemple déjà 50 posts dans le forum. pour qu'ils prennent l'habitude d'ouvrir un sujet plutot que de poser une question... a voter bye Julien
  8. Mot De Passe Pour Le Dossier [Web]

    bonjour, va dans l'administration de ton NAS, et consultes l'ensemble de tes partages. tu pourras modifier les autorisations d'acces au dossier web. enfin pour ton authentification, ne rentre pas uniquement ton login, rentre également le nom de ton NAS, pour lui indiquer que le login est sur le nas et pas sur ton pc: si nom de ton NAS = syno login = synouser pwd = **** cdt julien
  9. Gofile En Dns De Partage De Fichier.

    j'ai eu le retour du support syno. Il semblerait que ce soit un un bug de la version 5.1-5004 qui sera corrigé dans la future release. il existe un contournement temporaire qui fonctionne. Il faut que les paramètres dans FileStation soit autoriser à tous les users, ou uniquement à l'admin pour générer des liens. Si des utilisateurs spécifiques sont désignés (ce que j'avais fait) pour générer les liens le bug est reproduit. Support tres efficace, et rapide. Cdt julien PS : le sujet peut etre clos je pense
  10. Gofile En Dns De Partage De Fichier.

    je viens d'ouvrir un ticket chez syno, il n'y a plus qu'à attendre
  11. Gofile En Dns De Partage De Fichier.

    verdicts, en me branchant directement sur le NAS, sans Vlan, ni appliance de protection... le nas affiche toujours la même erreur: pour un partage de dossier, file station s'ouvre, et la boite de dialogue suivante s'ouvre: et si le partage correspond à un fichier, j'ai la page d'erreur type d'un nas synology avec écrit en bleu Le nas en question est un RS814+RP quelqu'un a déjà rencontré ce problème? ou quelqu'un peu tester pour reproduire le problème? sur mon ds213+ perso je n'ai pas de problème. Sinon je ferai un ticket au support Merci Cdt Julien
  12. Gofile En Dns De Partage De Fichier.

    chez moi sur mon nas perso j'ai pas de problème... je soupconne un problème réseau, il faut que je fasse un test sur le nas pro Bonne soirée Julien
  13. Gofile En Dns De Partage De Fichier.

    je n'ai pas encore contacter le support, ce qui m'a mis la puce à l'oreille, est qu'apres la MAJ j'ai lancé l'inspecteur, et il a détecter 2 ou 3 paramètre à changer pour augmenter la sécurité, dont celui concernant les iframe. j'ai donc remis les paramètres comme il étaient un par un, et c'est ce dernier qui en est ressorti... je ferai le test sur un autre nas perso ce week pour voir ce qu'il en est : bug, ou configue réseau à faire évoluer dans l'entreprise... alors qu'avant cette MAJ cela fonctionnait
  14. Gofile En Dns De Partage De Fichier.

    j'ai avancé dans la résolution du problème : le quickconnect n'a rien à voir la dedans... il faut aller dans le panneau de conf, puis sécurité, et décocher "ne pas permettre que DSM soit incorporer dans iframe. enfin à la validation de cette option, le service web redémarre. ce n'est pas suffisant, un reboot du syno s'impose. Bon maintenant les lien web sont de type https://monip.fr/azerety/123456 cela ne me résoud pas tout a fait le problème, si je génère un lien avec un mot de passe : j'ai ce message si je génère un lien sans MDP, libre d'acces, j'ai ce message: pour info le lien a été généré avec le compte admin local du syno, qui est intégré à un domaine AD. Merci pour les retours Cdt, Julien