This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Superthx

Membres
  • Compteur de contenus

    187
  • Inscription

  • Dernière visite

  • Jours gagnés

    2

Tout ce qui a été posté par Superthx

  1. Superthx

    Mise

    Salut. Aujourd´hui vers 8H10, encore une fois le meme probleme. Je vais essayer la reindexation + Verification minutieuse des disques. C'est bizarre. Je sais pas si c'est du à la mise à jour. Le NAS reste allumer comme si il travaille.
  2. Superthx

    Mise

    Bonjour, Depuis cette mise à jour je rencontre quelques problèmes. Depuis hier j'ai le NAS comme bloqué. Je me connecte avec google chrome ou autres navigateur comme d'hab, aussi bien depuis internet ou en local. Et j'ai ERR_CONNECTION_TIMED_OUT. Bref, impossible de se connecter au nas. Obliger d’éteindre à la barbare et de le redémarrer à nouveau. Y'a t'il un moyen de voir des logs ou autres pour savoir ce qui va pas si cela se reproduit ? Cela est arriver 2 fois depuis l'install du dernier DSM. Merci de votre aide.
  3. Merci Gaetan d'avoir repondu. En faisant cette commande il m'affiche 1. En faisant traceroute d'un poste client de Maison 2 au Syno 192.168.1.111 de Maison 1, j'ai ceci. 1 router.asus.com (192.168.0.1) 0.487 ms 0.326 ms 0.295 ms 2 192.168.1.111 (192.168.1.111) 16.096 ms 16.079 ms 16.349 ms En faisant traceroute d'un poste client de Maison 2 sur le web www.nas-forum.com, j'ai ceci. 1 192.168.0.1 (192.168.0.1) 0.544 ms 0.379 ms 0.299 ms 2 10.8.0.1 (10.8.0.1) 18.599 ms 16.795 ms 15.813 ms 3 192.168.1.1 (192.168.1.1) 15.862 ms 16.507 ms 16.746 ms 4 10.2
  4. Bonjour, J'ai configurer mon Syno DS1511+ avec OpenVPN (Maison 1) Mon Syno est sur adresse 192.168.1.111 OpenVPN est sur 10.8.0.1 (par défaut). Je me connecte avec Un routeur Asus RT-AC66U configurer comme client.(Maison 2) Le routeur possède l'IP 192.168.0.1, il se connecte correctement sur le Syno. Les clients (Maison 2) ont des adresses 192.168.0.X, les machines (Maison 2) peuvent pinger les machines (Maison 1) sur le réseau 192.168.1.X, comme le Syno sur 192.168.1.111 Mais les machines sur le réseau 192.168.1.X (Maison1) ne peuvent faire de ping ni sur 10.8.0.1 ni sur le
  5. Bonjour, J'ai un DS1511+ (DSM 4.1 à jour) avec wordpress installé dessus (Version 3.3-002) des paquets dispo du synology. Dans Wordpress y'a le plugin Insert From PhotoStation. Mais je trouve pas la manip pour le faire marcher. Ni comment cela fonctionne. Je crois que se plugin permet d'ajouter ou de faire un lien sur les photos stockees sur le synology. Sa m'evitera d'avoir des photos en double. Ou faut il configurer le plugin suivant. Je vous laisse un extrait du fichier. <?php /* Plugin Name: Insert From PhotoStation Version: 1.1 Plugin URI: http://www.synol
  6. Faut il modifier les permissions via ftp pourlerendre fonctionnel??
  7. Quels sont les debits avec le Cisco SLM2008 en LACP ? Nas en LACP --> PC un seul port Et Nas en LACP --> PC en LACP Salut...