This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Ch4775

Membres
  • Compteur de contenus

    15
  • Inscription

  • Dernière visite

À propos de Ch4775

  • Rang
    Initié

Profile Information

  • Gender
    Male
  • Location
    Lyon
  • Interests
    Arduino, Moto
  1. Ch4775

    Copier Coller

    Bonjour, Je souhaiterai copier et coller dans un tableur les noms des fichiers contenus dans un répertoire de file station afin de les comparer avec une base propre. Je n'ai pas trouvé le moyen. Que faire ? Merci
  2. Bonjour, Oui d'accord, il peut y avoir beaucoup de raisons. Je viens d'arrêter mon Nas. Après un netsat -atn , (vu sur le net) j'ai trouvé des trucs bizarres. Established. Ip distante: 185.31.19.193; localisation Europe !!! Rien d'autre. Apparaît dans des domaines de Hack !!! Allemagne sur la carte proposée. IP distante: 5.196.70.61; Localisation Paris !! Rien d'autre que ns379775.zobrak.net !! Ip distante: 178.170.72.130; Localisation Paris !! Rien d'autre que mail.mondedie.fr !! Ip distante: 81.52.140.10; Localisation Paris !! Orange Akamaï. Bon je veux bien cuilà. Suis chez eux. Mais les autres ?. Bon j'y connais pas grand choses. Je cherche à comprendre en même temps. Mais ça sent ça pas très bon tout ça !!! Merci
  3. Bonjour ...... Voisin !! Bon Ok, jusque là je suis d'accord. Je veux bien mais où ai je demandé à cce qu'il le fasse ? C'est peut être automatique ? Et puis cela dure quand même assez longtemps. Mais bon .... Pour ce qui est des autres connections toujours "sans moi " que faire pour savoir qui se connecte et pourquoi le Nas se met en activité ? Merci et bonne journée avec le soleil revenu...
  4. Bonjour, Depuis quelques temps, je vois la diode verte LAN de mon Nas (DS212j) clignoter ainsi que la led de ma Livebox connecté au Nas. Il y a donc manifestement un échange avec le réseau..... je suppose. Le moniteur de journaux du Nas ne montre que ma connexion. Il y a deux utilisateurs inscrits et ce n'est pas non plus le second. De plus tous les jours vers 11h15 se met en place une connexion système affichée sur le journal qui fait clignoter les leds pendant un bon moment: " Information Système 2016/05/01 11:15:16 SYSTEM System successfully registered [xx.xx.xx.xxx] to [xxxxx.synology.me] in DDNS server [Synology]. " Est il normal que ces échanges réseau se fasse à l'insu de mon plein gré ? Comment contrôler ces connexions sur le Nas ou ailleurs ? Pourquoi cette connexion système tous les jours ? Bien étrange tout cela. Merci
  5. Ch4775

    Ds212J Et Dsm 5

    Bonjour et merci Effectivement le lien ci-dessus était vierge. j'ai fait la mise à jour et elle ne reconnait pas mon DDNS. A voir.
  6. Ch4775

    Ds212J Et Dsm 5

    Bonjour, Je viens de recevoir un mail de Synology m'invitant à mettre à jour mon serveur avec le firmware 4.2-3250. Hors depuis 1 mois il tourne sur 5.0-44... et je viens de mettre à jour la version 4493 !!! Ais je fais une bêtise en installant la version 5 alors que la maison mère me propose encore la version 4 ? Merci et bonne journée. Christian ps: je précise que la version 5 s'est installée sans problème et que "tout" à l'air de bien fonctionner.
  7. Bon, OK pas de réponses ou plein de réponses qui n'ont pas fait avancer ma cause. Quoi que j'essaye (modification de Java ou changement de navigateurs etc etc) rien n'y fait toujours bloqué. Finalement grâce à Brunchto dans un ancien post j'ai trouvé la combine qui est tout aussi bonne. File Station à droite, explorateur de fichiers à gauche et un copier collé tout simple c'est magique. Que de temps perdu !!!! Mais je ne saurais toujours pas ce que "fout" Java dans ce potage. Que faire l'enlever du Nas ? Comment ? L'enlever du PC ? Comment ? Hou là là 4 questions..... Bonne journée
  8. Bonjour, Je viens d'avoir le même problème. Hier j'ouvre mon Nas pour y copier des vidéos et j'ai un avertissement: Java n'est pas à jour. Cliquer ici etc etc. Après avoir fait la chose .... Impossible de se connecter sur les disques de mon PC ce qui se passait très bien avant hier. Au démarrage de "File station" j'ai un panneau d'avertissement qui s'ouvre et quoi que je clique cela ne change absolument rien. http://s191771342.onlinehome.fr/Transferts/Photos/Java01.jpg N'étant pas un champion du Nas, j'ai effectué quelques recherches en évitant de faire plus de bêtises en vain. Une idée ?
  9. Bonjour, PiwiLAbruti ne porte pas son nom !!! Après un contact avec Logitech, il s'avère qu'il y avait bien un problème de résolution DNS sur mon Syno. Bref, après remise en ordre j'ai bien un contact avec Squeezebox.com et les radios internet. Donc, je confirme que quelque soit l'IP du LMS la connection à Squeezebox.com doit fonctionner. Merci et problème résolu !!! Au suivant ... Christian
  10. Bonjour, Même motif, même punition... J'ai installé plusieurs LMS sur des machines Windows et il impose une connection à l'PI 127.0.0.1:9000. De ce fait il accéde au serveur LMS ce qui permet entre autre de sauver ses données et surtout d'avoir accés aux radios internet. Sur DSM 4, il se connecte automatiquement à l'adresse IP du Syno et de fait ne peut pas accéder au serveur LMS !!! Je suppose !!! Ci dessous deux copies écran de l'ennui !!! Question: comment faire pour accéder au serveur LMS (www.squeezebox.com) et écouter les radios ? Merci et bonne journée Christian
  11. Bonjour, DS212J tout neuf. j'ai monté un premier HDD Seagate (compatible) de 2 To. Pas de problèmes. J'ai recopié mes fichiers multimédia d'un Seagate (HD1303SJ compatible) de 1TO. J'ai préparé le disque. Installation et immédiatement erreur SMART. Après contrôle sur le gestionnaire de stockage et les infos SMART, il s'agit du Spin_Up_Time qui un un statut: in_the_past en rouge. J'ai donc démonté le disque et je l'ai passé deux fois à SeaTools. Aucune erreur détectée. !!!! Bon pour le service sur tous les fronts. J'ai remonté le disque et de nouveau l'erreur s'est affichée. !! Que se passe t'il ? Je suis en SHR sur les deux disques et je vois bien que le deuxième est bien présent et intégré. Je suis ennuyé par la mention du panneau "Santé du Système" qui affiche un beau "attention" en rouge. Est ce que l'on peut éliminé cette mention ? Merci
  12. Bonjour, Je vais recevoir mon DS212J sous peu et comme tout le monde je fouille cet excellent forum. J'utilise un ordinateur sous Windows XP et Ubuntu 10.10. J'ai bien lu et relu le processus de base et je pense installer le DS212J avec Windows car cela m'a l'air plus facile !!! Je souhaite toutefois pouvoir gérer le NAS à partir d'Ubuntu par la suite. Quelles sont les opérations à réaliser pour cela ? Merci
  13. Ch4775

    Je Me Lance

    Bonjour, Oui, je me lance sur ce premier NAS. J'ai choisi le DS212J qui me parait avoir un rapport qualité/coût favorable. Je navigue plutôt sur Ubuntu 10.10 sur trois ordinateur dont un mini sur la télé avec Ubuntu et XBMC Je pense surtout à utiliser mon disque média sans qu'un ordi fonctionne et plus tard m'attaquer à toutes les possibilités offertes par le DS212J. Alors allons y gaiement !!!