This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Zilly

Membres
  • Compteur de contenus

    30
  • Inscription

  • Dernière visite

  • Jours gagnés

    1

Zilly a gagné pour la dernière fois le 7 juin 2014

Zilly a eu le contenu le plus aimé !

À propos de Zilly

  • Rang
    Initié

Visiteurs récents du profil

961 visualisations du profil
  1. Zilly

    Connection D'un Nas

    comme çà, çà aura une chance de fonctionner
  2. Merci pour la réponse même si elle ne m'enchante pas.
  3. Bonjour, Depuis plus d'un an maintenant j'ai un DS411j qui tourne avec 3 disques en RAID. Il y a un mois j'ai perdu un de ces disque. C'est à ce momment là que j'ai été ravi du RAID ! Je n'en fait pas un usage très fréquent et il me semblait tout de même curieux d'avoir un disque dur qui lache. Et puis j'ai réalisé que le NAS fonctionne H24 et qu'il est logique que les disques s'usent ! J'ai un disque dur en trop dans un de mes PC et je me dit que ce serait une bonne idée de l'utiliser pour le NAS mais de l'affecter au système. C'est lui qui s'use mais mes 3 gros disques durs montés en R
  4. Zilly

    Minidlna

    En fait j'avais ushare qui fonctionnait bien mais je l'avais unstallé via ipkg et il disparaissait à chaque montée de version de DSM alors j'en ai eu marre et j'ai voulu passer par des paquets reconnus par DSM. J'ai essayé PLEX mais la freebox revolution ne le reconnais pas même si je passe les publications à une fois toutes les 10s.
  5. Bonjour, mesdames, mesdemoiselles et messieurs. Est il possible de faire un force rescan autrement qu'en ligne de commande ? Autres questions si vous ne connaissez pas la réponse à la première : - Où se trouver le fichier sh qui permet le lancement, au démarage du NAS, d'une application installée via l'appstore ? - Pourquoi ai-je ce comportement ? NasMaison> pwd /volume1/@appstore/minidlna/bin NasMaison> minidlna -h -ash: minidlna: not found NasMaison> ls -all minidlna -rwxr-xr-x 1 1000 root 254260 Dec 17 2011 minidlna PS : Oui je sais je joue avec des choses
  6. Bonjour, En désespoir de cause j'avais installé la version de base. Pas de problèmes pour l'installer par contre Webdav a un problème et je ne peux pas utiliser le partage ou le téléchargement de fichiers. Par contre l'envoie de mail fonctionne. Depuis le retour de Syno Community j'ai installé cette version. J'ai toujours un problème avec webdav {"app":"core","message":"isWebDAVWorking: NO - Reason: [CURL] Error while making request: SSL: certificate subject name 'mon.sous.domaine.fr' does not match target host name '192.168.0.2' (error code: 51) (Sabre_DAV_Exception)","level":2,"tim
  7. Il y a aussi le répertoire data et le répertoire config à récupérer.
  8. Pour ça j'ai eu le même problème et une parade consiste à simplement récupérer le fichier fournit par Owncloud (ici) et le décompresser dans le répertoire web. Le paramétrage n'est pas trop compliqué (j'ai réussit - enfin je crois).
  9. Bonjour, J'ai testé d'installer le paquet fourni en première page sans succès. J'ai alors testé l'installation manuelle de la version 6.0.3 (sur un DSM 5.0.4482) et j'ai réussit à l'installer et à le lancer. J'arrive à créer des évènements avec Thunderbird ils sont vus par l'interface et par l'Iphone. Par contre les évènements créés via l'interface ou Iphone n'apparaissent pas dans thunderbird.En fait Thunderbird semble pouvoir écrire mais pas lire les évènements. Quelqu'un a t il déjà rencontré le problème et trouvé une solution ? Par ailleurs, je peux accéder aux fichiers mais pas
  10. Bonjour, J'essaie d'installer owncloud (via http://www.eg-blog.de/ en téléchargement direct) mais j'obtiens le message d'erreur au lancement. Data directory (/volume1/web/owncloud/data) not writable by ownCloud Permissions can usually be fixed by giving the webserver write access to the root directory. J'ai bien essayé de donner l'accès à tout le monde mais j'obtiens alors cela. Data directory (/volume1/web/owncloud/data) is readable for other users Please change the permissions to 0770 so that the directory cannot be listed by other users. Les droits d'accès sont 770 et le propriétai
  11. Bonjour, J'ai depuis quelques temps un DS 411j dont je suis super content. J'ai farfouillé un peu pour trouver ce qui correspond à mon besoin mais j'aurai besoin de quelques avis plus expérimentés pour optimiser tout cela. J'ai actuellement les logiciels suivants que j'active au besoin (et qui me conviennent parfaitement) (je le met jutse pour signaler que j'utilise déjà pas mal de ressources de la bête) couchPapato, HeadPhone, SickBeard, NZBGet, pyload J'utilise WebDav/CalDav pour la gestion de mon agenda mais il n'est plus compatible avec l'Iphone de ma femme depuis la dern
  12. C'est une solution que je trouve moins jolie mais qui fonctionne aussi. Merci
  13. /opt/etc/init.d/S99ushare devrait permettre le lancement au démarage mais ce n'est pas le cas chez moi. Quelqu'un peux t'il m'aider à ce que les commandes dans ce répertoire (/opt/etc/init.d/) soient exécutées au démarage ?
  14. Zilly

    Processeur

    Résolu chez moi : Après le kill utiliser chmod -x C'est sauvage mais cela fonctionne à merveille. PS : Je ne sais plus où est l'éxucutable... peut être /usr/syno/bin