This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Norvegian

Membres
  • Compteur de contenus

    49
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Normale

À propos de Norvegian

  • Rang
    Initié
  1. Bonjour, Vous l'avez téléchargé ou le paquet plex en 64 bits s'il vous plait ? Merci C'est bon j'ai trouvé merci
  2. J'ai déjà eu à faire à Ldlc sur cette garantie et c'est de l'échange à neuf .... donc normalement ça devrait le faire. ^^
  3. Bon du coup j'ai changé le Disque 11 et j'ai commencé la réparation du volume comme ça au moins j'aurais plus de doute sur la viabilité de ce disque .... tu as raison c'est beaucoup plus sur ^^ Pour le retour du Disque je vais voir avec LDLC car j'ai la garantie étendue à 3 ans donc ils devront me le changer ( je l'ai acheté en avril de cette année ) comme ça on pourra avoir un autre disque de secours. En tout cas merci pour votre aide c'est vraiment sympa !!! C'est toujours un vrai plaisir et une précieuse aide lorsque je viens sur ce forum ! Bonne soirée à tous
  4. Donc tu me conseil de le changer dans tous les cas ?
  5. bon je viens de rentrer du boulot et le SMART test étendu n'est toujours pas fini je suis à 90 % et ça n'a pas bougé .... Vous pensez que ça a planté ?
  6. Merci beaucoup Gaetan pour ton lien... Bon ben je sais ce qu'il me reste à faire ce soir
  7. Merci pour vos réponses, je suis SHR de synology. J'ai des sauvegardes de mes données en tout cas pour la majorité. Bon ça tournait bien jusque ici. Je dois aller ou pour réparer le volume une fois que j'aurai changé le disque ?
  8. Bonjour à tous, Voilà mon problème, j'ai un 2415+ équipe de WD RED 4 To et hier j'ai une notification dans mon interface administrateur qui m'a dit qu'il y avait une erreur E\S et des bad sector sur le disk 11. Alors j'ai regardé sur le net et j'ai lancé un test SMART étendu. D'ailleurs au moment où je vous écris ce message il est toujours en train de le faire (il est à 90% mais j'ai lu que cela pouvait durer un moment donc je m'affole pas ?). Ce qui m'étonne ce que après chaque message d'un mauvais secteur il y avait marqué que l'erreur était corrected. J'ai pas eu non plus des centaine
  9. Déjà merci les gars pour votre aide précieuse ^^ Alors j'ai fait la manip j'ai débranché tous les HDD et en effet la diode bleu clignote sans arret et l'assistant Syno ne le trouve pas sur le réseau donc ça va bien du Syno. Donc je m'en occupe pour le renvoyer et avoir un échange (vive les extension de garantie ) . Merci encore et je vous tiens au courant. A+ Norv'
  10. Bon j'ai cogité un moment et je suis arrivé à une seule conclusion le problème est matériel sur le NAS. Je m'explique : 1/ La led Alert clignote ce qui normalement signifie une panne de ventilo ou une surchauffe du système hors les ventilo fonctionne parfaitement et j'ai immédiatement sorti un des HDD incriminé et il était à peine tiède ( je pense qu'un HDD qui surchauffe sa doit se sentir lorsqu'on l'a dans la main non ? ). 2/ Ensuite quel chance il y a pour que j'ai 9 HDD sur 12 qui crame au même instant , c'est quasi impossible. Je veux bien qu'un système se dégrade mais cela se fait grad
  11. Je viens d'essayer et l'assistant syno ne le trouve pas sur le réseau ... j'ai l'impression que j'ai un énorme crash DSM mais je n'arrive pas à faire un reset .... Comment m'en sortir ?
  12. Non j'ai pas essayé mais je vais le tenter en rentrant chez moi. Je vous tiens au courant. Merci pour l'idée.
  13. Bonjour, Je fais face à mon premier problème avec un NAS, j'ai un 2415+ qui fonctionnait parfaitement jusque ici. 2quipe en 4 TO WD RED ... Et là d'un seul coup, j'ai le bouton alert qui clignote en orange/ rouge et 9 HDD sur 12 qui sont en orange sur leurs indicateurs. Je regarde la notice du NAS et apparemment c'est signe d'une panne des ventilos ( que j'ai vérifié et ils tournent parfaitement ) ou d'une surchauffe des HDD alors mon NAS est dans mon Bureau qui est climatisé, il fait 21 degré dans le bureau actuellement .... je me suis dit qu'il fallait faire un reset mais je n'arrive pa
  14. Bonjour à tous, Je viens d'acheter mon deuxième NAS (2415+) et j'ai une question. Voila mon réseau actuel, Les deux NAS ( un 2415+ et un 1513+) sont branché sur APC BAckupS Pro900G ( prise de courant) et relié à un switch gigabyte. Mon 1513+ lui est également connecté par le fameux cable usb/ethernet qui permet de le faire reconnaitre dans le DSM. Et j'aimerais également protéger le 2415+ sur ce point .... Lorsque j'ai connecté mon 1513+ il m'a fallu rentrer l'adresse IP du NAS pour que l'UPS et le NAS se reconnaissent ... mais il y avait également la possibilité de
  15. Norvegian

    Diff

    Bonjour à tous, Voila j'avais posé une question il y a quelques temps pour l'acquisition d'un nouvel onduleur et on m'avait ( comme toujours ) très bien conseillé avec l'APC Back Ups Pro 900G. Donc je me suis penché sur le bébé et j'ai trouvé qu'il existait un APC Back-Ups Pro 900. Alors j'ai voulu comparer les deux engins et à part les prises à l'arrière qui diffères je vois rien, j'avoue montré mes limites et je me permet de vous demander vos avis sur ce point. Voila les bestioles : APC Back-Ups Pro 900G : http://www.ldlc.com/fiche/PB00105725.html APC Back Ups Pro 900 : h