This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

YvesP-75

Membres
  • Compteur de contenus

    2
  • Inscription

  • Dernière visite

  1. Bonjour et merci pour ces réponses rassurantes En fait, vous avez raison, c'est effectivement normal Par contre et c'est la d'ou vient l'erreur, impossible de le configurer pour qu'il soit accessible de l’extérieur. Comme je n'arrive pas à le configurer correctement et que j'ai a chaque tentative des messages d'erreur je pensais qu'il ne fonctionnait pas hors en local (uniquement) j'ai bien accès à mes données. J'au une Free box révolution 'la dernière version J'ai essyé de le configurer en suivant ce tuto http://www.synology.com/support/tutorials_show.php?q_id=456#t2.3 plus le tuto du site Free Mais IMPOSSIBLE Si l'un de vous pouvait me donner la marche a suivre ou un tuto pour une configuration FreeBox et Syno çà me rendrait vraiment service car avoir un NAS qui ne fonctionne qu'en local n'a pas vraiment d'interret le DD USB que j'avais suffisait Merci d'avance Cdlt Yves
  2. Bonjour J'ai un DS212 installé deriere une Free box Révolution Suite a des MAJ de paquets (notament l'anti virus je suppose) le NAS tourne sans arret Toutes les LEDs en façade restent allumées en vert seule la LED Lan clignote. J'ai bien sur essayé de redémarrer sans succès et l'option Restaurer par défaut me fait peur car je ne veux pas reformater mes Disques. Le problème est en interne car pour le moment il est sur une IP non routable (192.168...) Il tourne depuis plus de 24h ce qui n'est bien sur pas tres bon pour les disques Savez vous quoi faire ? Merci d'avance Cdlt Yves