This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Roby93fr

Membres
  • Compteur de contenus

    11
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Normale

À propos de Roby93fr

  • Rang
    Initié
  1. Bonjour à vous tous, Si je fais une copie d'un fichier de Ex : 5 Go du NAS vers un DD branché en USB 3.0 sur une des 2 prises à l'arrière, la vitesse d'écriture ne dépasse pas 40 M/S alors que le même DD branché sur mon PC en USB 3.0 copie des données jusqu’à 180 m/s. J'ai fouillé un peu partout et ne ne vois pas d'ou vient le problème....Si quelqu'un avait une idée car je sèche...j'ai même essayé de brancher le DD sur la prise USB 2.0 devant et je n'ai pas beaucoup de différence ...30 M/S Max... Au plaisir de vous lire mes amis :-) Roby
  2. Bonjour Dex, test fait avec tes explications et tout fonctionne Nickel Merci aussi à Vinky pour sa réponse.. Elle est vraiment sympa la communauté Synology Weekend tranquille assuré !
  3. Merci Dex pour tes explications très claires, j'ai maintenant compris le fonctionnement du Syno et son indexation obligatoire Et surtout la différence entre Video station et le serveur Multimédia ! Cette nuit il m'a indexé le contenu d'un dossier contenant mes vidéos perso que j'avais mis dans le serveur Multimédia et j'ai vu le contenu ce matin su ma TV . Par contre je ne pouvais plus voir le contenu du répertoire Vidéo du Video station ? j'ai tellement trifouillé que j'ai du faire une manip, je vais relancer une indexation et cela devrait fonctionner Une grand MERCI !
  4. La première solution ne fonctionne pas hélas....Je vais regarder ce soir vers le serveur de média....Mais a première vue, le Syno va me l'indexer.....et ca j'en ai pas besoin...
  5. c est une piste, je vais essayer ca ce soir...
  6. Bonjour à vous tous. Je cherche à créer un nouveau dossier partagé UPNP pour qu'il soit visible à partir de mon lecteur Multimedia Pop Corn ou DVICO ou autres... Ce dossiers aura des vidéos Perso prisent avec mon Tél et je ne souhaite pas qu'il soit indexé car ce ne sont pas des films de cinéma Les seuls que je vois sur ma TV sont : - Photos - Music - Vidéos Si je met mon dossier ici, cela les index :-( et c'est rageant !!!!!! Si je met mon dossier à la racine, il n'est plus visible sur ma Tv :-( sauf avec mon Pc J'arrive bien a faire ca avec la Freebox, cela doit bien
  7. Attention a rediriger le port 8000 de votre Box vers le Diskstation si vous avez une page blanche ;-)
  8. Roby93fr

    Mise A Jour Url

    Bonjour Jérome Cela vient que ton image est trop grande, priviligie une photo en mode vignette ex : http://www.theoohtray.com/wp-content/uploads/2013/04/dark-skies-portrait.jpg
  9. Essaye de rajouter l'année dans le titre comme ceci ex : Avatar (2009)
  10. Bon bah ca y est j'ai craqué pour le DS 213 et je m'apercois que c'est un beau jouet . Reste a résoudre pour l'instant quelques affiches de films qui ne s'affichent pas dans la description et j'explorerai le reste après. En avant toute ! Roby