Aller au contenu

pepe49

Membres
  • Compteur de contenus

    71
  • Inscription

  • Dernière visite

À propos de pepe49

  • Date de naissance 21/05/1979

Mon Profil

  • Sex
    Masculin
  • Pays / Ville
    Cholet
  • Mon NAS
    DS920+

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

pepe49's Achievements

Contributor

Contributor (5/14)

  • Dedicated Rare
  • First Post Rare
  • Collaborator Rare
  • Conversation Starter Rare
  • Week One Done Rare

Recent Badges

2

Réputation sur la communauté

  1. Le con merci @oracle7pour cette précision et pour les liens explicatifs que je vais tenter de comprendre pourrais tu m'expliquer pourquoi nous autorisons le réseau privé de classe B 172.16.0.0. est-ce que cela bloque le 172.16.0.1 ou est-ce que cela autorise toute la plage de ce réseau ? mon réseau est de type 192.168.1.xxx. du coup je me demande s'il ne faut pas que je mette le 192.168.1.0 à la place du 192.168.0.0 ... est-ce que je suis aussi à côté de la plaque avec cette remarque de newbie ? en tout cas je vais suivre ton conseil. et pour cette question, j'ai peur pour rien ? parce que là pour le moment, j'ai créé les règles mais je n'ose pas les activer, trop peur que le NAS me bloque ensuite l'accès à cause d'un pare-feu trop bloquant... Vu ton retour, je vais en faire de même. merci pour ta réponse @Jeff777
  2. autre question : j'ai une freebox delta sur laquelle il y a la possibilité de configurer un client VPN "open vpn". si je paramètre un VPN directement au niveau de ce routeur, plus besoin de configurer un VPN sur le synology et d'ouvrir les ports UDP sur la freebox ?
  3. super merci @oracle7 j'ai une question supplémentaire : dans le tuto, il est conseiller un paramétrage du pare-feu qui n'est actuellement pas le mien. cela me fait peur de toucher à ces paramètres : en effet, imagine que je me bloque l'accès : je fais comment pour retourner sur mon NAS corriger le tir ? Par exemple, il est demandé d'ouvrir les IP 10.0.0.0 à 255.0.0.0. Or je ne peux aller plus haut que 223.0.0.0 ....
  4. Bonjour à tous pouvez-vous m'aider à suivre le bon tuto pour la mise en place d'un VPN pour accéder à mon NAS. en effet, j'ai l'impression qu'au niveau VPN il y a 2 solutions : soit on souhaite que le NAS fasse office de VPN soit on souhaite accéder par internet à notre NAS en passant par un VPN pour sécuriser l'accès au NAS. c'est bien cette seconde solution qui m'intéresse. en effet, j'ai acheté un nom de domaine pour accéder à mon NAS mais je lis un peu partout que ça ne suffit pas et qu'il vaut mieux mettre ce nom de domaine derrière un VPN. c'est un peu flou pour moi (ma question l'est peut-être également du coup), mais comment puis-je protéger davantage mon NAS sachant que je m'en sers pour PLEX, fichiers et photos. en vous remerciant de votre aide
  5. Merci pour vos réponses. après 7 jours de tentatives infructueuses, il semble que le pirate ai abandonné. ouf mais c'était pénible de se savoir attaqué même si le risque était faible. je ne vais pas mettre mon NAS derrière un VPN, j'ai déjà fait une première tentative qui n'a pas été concluante, trop compliqué pour moi. j'ai tout de même changé les ports 5000 et 5001 pour d'autres ports. j'ai cru comprendre que cela pouvait cacher un peu plus mon NAS ...
  6. Bonjour @bliz et merci pour ton retour qui a tendance à me rassurer un peu à priori non, d'après le module "conseiller en sécurité", c'est le protocole DSM qui est le service attaqué. bonjour @ml78, l'autoblock est déjà activé avec un plafond que je viens d'abaisser à 5 tentatives au lieu de 10 mais ce malin doit passer par un VPN qui change son IP à chaque attaque ou presque je dirais... @bliz, j'oubliais de te répondre à ceci : j'ai une adresse ip fixe donc un redémarrage de box ne devrait rien changer de ce côté là
  7. Bonjour à tous, depuis hier je suis victime d'un "pirate" qui tente désespérément d'accéder à mon serveur en passant par l'utilisateur admin. Je précise que l'utilisateur admin, et après avoir suivi scrupuleusement le tuto sécurité de ce forum, est désactivé. ce "pirate" se fait donc refouler systématiquement. Sauf qu'il doit utiliser un "robot" pour multiplier ses tentatives parce que mon serveur me signale des IP multiples provenant de divers pays et les tentatives se font toutes les 5 à 10 minutes grosso modo. ma question est : comme l'utilisateur admin est désactivé, je ne risque vraiment rien ? parce que depuis 48h ça me donne 5 pages d'historique au niveau du conseiller sécurité ... en vous remerciant,
  8. je me suis mal exprimé : j'ai toujours tendance à considérer à tort mon NAS comme une sauvegarde en soit. Il n'y avait bien aucune sauvegarde et maintenant il y en a une tu as vu juste
  9. Dernier retour de ma petite aventure si ça peut servir à d'autres newbies comme moi : j'ai : désactivé le disque 3 redémarré le synology comme indiqué par synology. une fois redémarré, synology détecte ce disque et nous indique de le remettre en route. c'est parti pour plusieurs heures de "réparation" mais à priori tout est revenu sans pertes de données (à mon avis grâce au montage RAID des disques). Mais il était grand temps que je mette en place une sauvegarde supplémentaire de mes données pour me protéger de la perte de mes données. Ouf !
  10. Bonjour @bliz mes sauvegardes via USB Copy sont faites, je respire déjà mieux ! le petit newbie apprend de ses erreurs et les noobs ont du bien se marrer ! ce soir je ferais la procédure indiquée par synology et je verrais bien ce qu'il se passe. si ça ne marche pas, je formaterai comme tu me le conseilles. merci
  11. @bliz les disques sont bien sains. c'est vraiment que l'allocation du disque 3 qui est indiqué en panne
  12. bonjour @bliz La sauvegarde est en cours et devrait prendre 12h environ. l'état de la santé des 3 disques est : sain (0 secteur défectueux) c'est l'état d'allocation du disque 3 qui est indiqué : en panne
  13. ça me fait tellement peur cette affaire que j'ai rebranché mon nouveau disque externe USB de 14To et je viens de lancer une tâche de sauvegarde de mes données avec USB copy. 7 To de données à sauvegarder ça devrait prendre cependant un certain temps...
  14. bonjour @alan.dubet merci pour ton retour, mais je n'ai pas de sauvegardes de mes données serveur (le nouveau disque USB que je venais de connecté était justement là pour ça) tu penses qu'il n'y a pas de risque de pertes de données en désactiver le disque 3 ?
  15. Bonjour à tous, décidément c'est compliqué en ce moment : j'ai voulu brancher un disque dur USB externe de 14To et au moment de le brancher, voilà que le synology se met à bipper pour un problème sur le disque 3 (sachant que mon installation comprend 3 disques) : "le volume ou le cache SSD est anormal". Synology m'indique que le système a supprimé ce disque du groupe de stockage et que pour résoudre mon problème il me faut : désactiver ce disque 3 redémarrer le synology mais j'ai tellement peur de perdre mes données qui sont dans ce serveur que j'hésite à faire cette manip ! pouvez-vous m'aider à comprendre pourquoi d'un coup il n'est pas content et comment résoudre correctement mon problème svp. faut-il simplement que je fasse ce que me demande synology ? en vous remerciant par avance
×
×
  • Créer...

Information importante

Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.