This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

BLEGO

Membres
  • Compteur de contenus

    5
  • Inscription

  • Dernière visite

À propos de BLEGO

  • Rang
    Initié
  • Date de naissance 03/05/1960

Profile Information

  • Gender
    Male
  • Location
    La baule
  • Interests
    Je connais un peu l'informatique, ma configuration IMAC, Freebox révolution , NAS DS218Play avec 2DD 2To
    j'aimerais maitriser mon NAS...
  1. Bonjour, Suite à l'envoi à mes frais de mon NAS chez Synology J'ai récupéré un nouveau DS218Play... Plus de soucis tout est rentré dans l'ordre Merci à vous
  2. BON, pour l'instant et suite à beaucoup d'échanges avec l'assistance de Synology retour de mon NAS chez le fabricant pour échange standard La carte mère doit avoir un problème Espérons que des son retour, il fonctionne.... merci à vous, car grâce au TUTO j'ai beaucoup appris
  3. Merci pour votre information que j'ai appliqué à la lettre... J'ai pris beaucoup, mais malheureusement j'ai toujours une perte de connexion inopinée l'assistance ma conseillé de démonter mon NAS, d'enlever les disques, mais impossible d'avoir accès en direct (ethernet direct entre mon nas et mon iMac° Je ne comprend pad...
  4. Bonjour, J'ai acquis un DS218PLAY + 2 X2TO, Gerer avec un IMac et une Freebox révolution , installation faite je gère mes documents, ma musique et mes photos et videos depuis un mois, mon n'as reste allumé les 4 les sont vertes et impossible de me connecter en direct ou avec l'assistant, la connection est perdue et mon problème s'aggrave de plus en plus Maintenant, l'accès ce bloque au bout de 1/4 heure et la je suis obligé de l'éteindre et de redémarrer sauf que j'en ai besoin QUE DOIS-JE FAIRE SACHANT QUE J'AI FAIT LES 2 RESETS SUR LA MACHINE ET RIEN NE CHANGE ??
  5. BLEGO

    Présentation BLEGO

    Bonjour à tous... Pas très bon en informatique , je m'inscris sur votre forum pour maitriser un NAS DS218Play Ave 2 disques dur de 2To chacun ma connection se fait avec une Freebox Révolution (j'attends la nouvelle) et l'ensemble connecte un iMac 27" avec Safari Soyez indulgent avec moi car l'âge tourne et on réfléchi pas aussi vite que certain a bientôt sur un sujet: Problème de connection de mon Nas