This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Max Lanon

Membres
  • Compteur de contenus

    7
  • Inscription

  • Dernière visite

  1. Hello, avec un peut de retard ahah, merci mais je ne suis pas un grand fan des système cloud 🙂
  2. Yep je vais combiner les deux 🙂 Merci pour ta réponse en tous cas ! 🙂
  3. Ahahah ouais c'est clairement ça 😛 Je pense que je vais devoir me résigner à utiliser la barre d'accès rapide sinon je vais perdre un temps considérable là-dessus (depuis hier soir je cherche une solution) pour rien et je vais aussi y perdre une partie de mon cerveau si ça continue ahah 🤯😂
  4. J'ai déjà regarder cette méthode mais cela revient au même que d'épingler dans la bar d'accès rapide le chemin d'accès réseau, ce que je voudrais comprendre, c'est pourquoi il ne m'est plus possible de le mapper en tant que lecteur réseau directement ?
  5. Max Lanon

    Hello

    merci 🙂
  6. Bonjour à tous, Après avoir réinitialiser mon nas (synology ds218play), je me retrouve face un problème que je n'arrive pas à résoudre, après avoir fait le tour du forum et de pas mal de site internet, je me tourne vers vous en espérant que quelqu'un puisse trouver une solution. Je n'arrive plus à accéder à mon NAS via le mapping de disque réseau, je l'avais mapper en tant que disque réseau directement sous windows > \\NAS Cela me permettait de ne pas devoir mapper chaque dossier partagé séparément, mais impossible de refaire la manipulation, j'ai sans arrêt un message d'erreur disant que le nom n'existe pas. Pourtant si je tape directement \\Nas dans l'explorateur windows, j'ai bien accès au nas et aux différents dossiers partagés, le problème c'est que en faisant cela, la connexion est perdu lors de la fermeture de l'explorateur, sauf si j'épingle l'accès réseau dans la bar d'accès rapide. Ma question est simple, existe-t-il une solution pour mapper directement le nas à la racine (\\nas) sans devoir activer les services smb 1 sur windows ? (vu les failles de sécurité je préfère ne pas devoir en arriver là) Autrement je laisserai l'accès réseau dans ma bar d'accès rapide mais je n'aime pas rester sans comprendre pourquoi quelque chose ne fonctionne pas ^^ Merci d'avance pour vos réponse 🙂
  7. Max Lanon

    Hello

    Salut à tous, Je me présente, Maxime, 25ans, Consultant Informatique, je touche un peu à tous au niveau de l'informatique. Je possède depuis 5mois un nas synology ds218play et je me suis inscris sur ce forum afin de trouver des conseils/astuces sur l'utilisation de celui-ci 🙂 Bonne journée à tous ! 🙂