This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

BenCitrus

Membres
  • Compteur de contenus

    8
  • Inscription

  • Dernière visite

À propos de BenCitrus

  • Rang
    Initié
  • Date de naissance 23/06/1962

Profile Information

  • Gender
    Male
  • Location
    Centre - Alsace

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Merci à Mic13710 Super avec l'aide d'un apprenti informaticien, nous avons réussi à appliquer ton conseil et cela fonctionne à nouveau. J'aurais une question complémentaire, à quoi sert la ligne "runfacerecognition="no" car elle n'était pas à l'affichage. PS : Comment fait-on pour marquer dans l'en tête "Résolu"
  2. Bonjour pour répondre à Maxou56, non il n'arrive pas à ce connecter, réponse "délai d'attente dépassé", et à Pasclou59 : mon souci c'est cela, ré-accéder à l'écran de paramétrage pour supprimer les mauvaises données. J'arrive quand même à me connecter via le tépléphone/DS photo au synology mais pas d'accès au paramètrage.
  3. Voilà ce que j'obtiens en utilisant "quickconnect" ou l'adresse IP directement. Qu'est-ce qu'il est possible de faire pour accéder aux paramètres de photo station ? Dans la partie "Routeur" j'ai mis l'adresse IP de la box dans la rubrique "Nom d'hôte ou IP statique
  4. en cochant Enable Personable Photo station service et en complétant les données dans router port Static IP par l'ip de ma freebox au lieu de l'ip du nas Du coup photo station n'est plus accessible que se soit avec quickconnect ou l'adresse IP
  5. En complément, le NAS est branché sur une Freebox. Photo station avait bine fonctionné jusqu'à ce que je décide de modifier en Photo station personnel et complète avec de mauvais paramètres le DDSN.
  6. Bonjour, du coup je reprends le sujet ici. En voulant modifier le e paramétrage de photo station et plus précisément le DDNS, les valeurs saisis ne sont pas les bonnes et du coup je n'ai plus accès à photo station. Une dés-installation et ré-installation ne change rien au problème. Comment je peux procéder pour réinitialiser Photo station afin de corriger ces paramètres ? D'avance merci pour vos conseils
  7. Merci pour vos remarques, du coup dans quel rubrique il faut noter les problèmes ? Y a t-il une rubrique par module, je ne penses pas puisque je ne l'ai pas trouvé de rubrique photo station. Je remettrais le sujet dans la bonne rubrique. Pour répondre à Pascalou59, effectivement Photo station n'est plus accessible.
  8. Bonjour, quinqua après perte de données et problème avec premier nas Dytto à investit dans nas synology pour stocker données mais aussi photos(qui est une de ces passion) qu'il souhaite partager avec sa tribu. Débutant informatique ai probablement fait une grosse erreur car photo station n'est plus accessible et donc plus accès au paramétrage pour modifier les données Dés-installation et ré-installation de photo station ne change rien. Cherche désespérément comment réinitialisé photo station pour accéder à nouveau au paramétrage et modifier les mauvais paramètre. NAS 918+ DSM dernière version 6.2.2.-24922 Update 4 Paquets : Serveur multimédia, Audio station, synology drive server, service d'application synology, PHP 7.0, OAuth service, file station et depuis hier Moments D'avance merci pour votre retour d'expérience.