This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

zeroo

Membres
  • Compteur de contenus

    3
  • Inscription

  • Dernière visite

À propos de zeroo

  • Rang
    Initié

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Merci pour cette réponse et bonne journée 🙂
  2. zeroo

    Hello tout le monde

    Bonjour à tous ! Flo, trentenaire geek 🤓 qui débarque dans le monde du NAS ainsi que sur ce forum et qui patauge un peu🥵 Nouveau possesseur d'un DS918+ 4x4To WD RED, boosté aux vitamines 2x8Go de RAM. Mon histoire d'amour commence avec la perte d'un centaine de données perso... Pour vous raconter un peu, lors du déplacement d'un gros dossier perso, entre deux dossiers partagés, j'ai vu que ça me prendrais énormément de temps. Du coups, j'ai cliqué sur supprimé en pensant que cela arrêterai le déplacement et laisserai mes fichiers à leur place. Sauf que non, mes fichiers sont vraiment supprimés. Et rien n'est partit dans la corbeille du dossier... Dommage d'avoir ce genre de résultat après presque 1000€ de dépensé dans le matériel... Sûrement les risques quand on débute... Voilà, voilà 🙂
  3. Bonjour à tous. Je viens de faire l'acquisition d'un DS918+ avec 4 disques de 4To. Etant novice, j'ai cherché un peu et j'ai vu que "je pouvais" changer le type de RAID de mon NAS. En voulant le faire je me suis rendu compte que tout est grisé :/ Quelle est la solution pour changer de type de RAID dans mon cas ? En vous remerciant par avance.