This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

LesAdr

Membres
  • Compteur de contenus

    4
  • Inscription

  • Dernière visite

À propos de LesAdr

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

LesAdr's Achievements

Newbie

Newbie (1/14)

0

Réputation sur la communauté

  1. Merci Juan luis, mais visiblement ça ne fonctionne pas non plus, je suis sur le réseau de mes parents à Marseille, je me connecte en FTP via Filezilla à mon Nas Parisien, je glisse le fichier désiré dans le client ftp de la freebox ... et rien il me met un message d'erreur "Il n'y a rien à uploader"Merci pour ta proposition ^^
  2. Bonjour, Je cherche à envoyer un fichier via service FTP (serveur FTP actif sur mon DS218 présent sur Paris) vers la Freebox Révolution de mes parents à Marseille. Mon problème c'est que ça ne fonctionne pas ^^ Voici ma config : DS218 service FTP actif port ouvert tout (tout est ok sur mon serveur car j'arrive à faire du FTP depuis mon mobile) Freebox Révolution à jour Je parviens à me connecter, y a bien l’authentification puisque je réussi à télécharger ... mais ça télécharge uniquement pendant 1 minute et après plus rien et le débit est extrêmement faible (genre 8Kbit/s). Lorsque je suis sur mon PC portable via Filezilla à Marseille et que je télécharge le fichier en FTP depuis mon NAS parisien j'ai pas de pb le débit est juste limité (normal suis en ADSL à Marseille ^^) Vous avez une idée d'où peut venir le problème ? Via l'image on voit bien que le téléchargement a débuté via quelques octets reçus donc pas de pb d'authentification mais alors pourquoi cela tombe ?! Bonne question !!!