This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

korgoll

Pas D'acc

Messages recommandés

tu a s quel resultats quant tu tape le nom de domaine?

style www.todomaine.no-ip.com

et www.tondomain.no-ip.com/photo: ?

Partager ce message


Lien à poster
Partager sur d’autres sites

tu a s quel resultats quant tu tape le nom de domaine?

style www.todomaine.no-ip.com

et www.tondomain.no-ip.com/photo: ?

quand je tape le nom de domaine je me connecte sur l'interface du syno , le port 5000

quand je tape nom de domaine + photo , page web inaccessible

le port 80 ets ouvert sur l'ip externe

le port 5000 aussi

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir.

Bonsoir

je reviens vers vous car je n'ai toujours pas résolu mon probléme

merci d'avance

korgoll

As tu regardé les droits des users sur photostation?

En tapant juste ton URL www.todomaine.no-ip.com tu devrais avoir la page WEB du syno (si tu as activé le service WEB) et comme cela tu seras déjà sur que le port 80 fonctionne.

Partager ce message


Lien à poster
Partager sur d’autres sites

quand je tape le nom de domaine je me connecte sur l'interface du syno , le port 5000

quand je tape nom de domaine + photo , page web inaccessible

le port 80 ets ouvert sur l'ip externe

le port 5000 aussi

merci

Bonjour,

Je pense que tu as sans doute fait un erreur sur le redirection des ports ?

Sur le routeur :

Port 5000 vers 5000 sur l'IP local de ton SYNO

Port 80 vers 80 sur l'IP local de ton SYNO

Met une page HTML quelconque dans ton dossier WEB, et regarde si elle s'affiche lorsque tu entres uniquement ton nom de domaine.

Fred.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Je pense que tu as sans doute fait un erreur sur le redirection des ports ?

Sur le routeur :

Port 5000 vers 5000 sur l'IP local de ton SYNO

Port 80 vers 80 sur l'IP local de ton SYNO

Met une page HTML quelconque dans ton dossier WEB, et regarde si elle s'affiche lorsque tu entres uniquement ton nom de domaine.

Fred.

Re bonjour

En interne cela fonctionne sans probl

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.