This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

perfectdock

Tv non reconnu ?

Messages recommandés

bonjour,

alors dans ma quête de l'apprentissage de mon nas , je désirai utiliser Plex.

Pourquoi ?  j'utilise d'habitude dsvideo de mon téléphone pour lancer sur ma tv mais voila je n'arrive pas a faire d'avance sur le film pour reprendre la ou je me suis arrêter. J'ai un message     d'erreur ..

Donc j'ai installer plex, j'ai bien ma bibliothèque qui apparait. Sur le pc aussi nikel. Mais.. je n'arrive pas a lancer sur ma tv. Quand je recherche les appareils , il me dit pas de lecteur trouve.. et me lance le film sur le téléphone..

Quelqu'un aurait il une solution a me donner ? svp^^ un grand merci par avance :)

Mon nas est un ds214play

ma tv une LG55LW650S

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.