This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

vnihoul77

Problème de débit sur uniquement 1 PC

Messages recommandés

Bonjour,
Je ne comprend plus rien,
Voici mon problème :

J'ai déménagé récemment, j'ai deux ordinateurs, un NAS (serveur de stockage connecté à la box), un PC fixe, et un MacBook Pro.

Donc avant, mon PC fixe était connecté en Ethernet à la box fibrée, et affichait un débit de 500-700Mbs en DL (sur Speedtest.net) et en transfert vers mon NAS environ 40Mbs

Aujourd'hui, même box (livebox 4) fibré aussi. Mon Macbook Pro connecté en WIFI affiche 96Mbs en 2.5Ghz et 350Mbs en 5Ghz sur Speedtest.net et 30Mbs en transfert vers mon NAS.
Sauf que, mon PC fixe lui n'est plus près de la box, j'ai donc essaye :

  1. De le connecter via la prise ethernet murale (relié d'un côté à la box et l'autre à mon PC) : débit SpeedTest 70Mbs et vers NAS 10Mbs
  2. De le connecter avec un CPL 500Mbs : débit SpeedTest 45Mbs et vers NAS 10Mbs
  3. De le connecter avec cette clé WIFI que je viens d'acheter, sur port USB 3.0 : débit SpeedTest 60Mbs et vers NAS toujours 10Mbs

Sachant que la box et le PC fixe se trouvent à 4-5 mètres l'un de l'autre...
Je ne sais plus comment retrouver un bon débit, surtout en transfert vers mon NAS que j'utilise beaucoup,

Merci pour votre temps,
Si besoin de plus d'infos, n'hésitez pas

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Change de câble
Par ailleurs speedtest est plus pour vérifier la connexion pour un périphérique client et le net que le réseau interne.

Le test le lis simple

Un fichier de 1 a 4 Go sur le Nas et une récupération directe via Finder ou explorateur.
Sur le protocole utilisé en filaire on doit avoir 90/100mb/s sur un lien filaire gigabit cat 6 de préférence.
A vérifier sur le Nas smb3 actif et smb2 mini.(panneau de config service de fichier)


Envoyé de mon iPad en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement