Aller au contenu

Plex Container Manager

Featured Replies

Posté(e)

Bonjour,

je viens de mettre à jour plex via container-manager et j’ai un problème au redémarrage:

2023/07/09 22:25:55 stdout s6-rc: warning: unable to start service init-adduser: command exited 127
2023/07/09 22:25:55 stdout /etc/s6-overlay/s6-rc.d/init-adduser/run: line 46: lsiown: command not found
2023/07/09 22:25:55 stdout /etc/s6-overlay/s6-rc.d/init-adduser/run: line 45: lsiown: command not found
2023/07/09 22:25:55 stdout /etc/s6-overlay/s6-rc.d/init-adduser/run: line 44: lsiown: command not found

Avez-vous une idée pour résoudre mon problème?

merci

 

EDIT 1 : J'ai trouvé une autre personne qui a le même message d'erreur lors de la misse à jour de calibre-web via container-manager.
https://www.cachem.fr/synology-docker-container-manager/

 

EDIT 2 : il y a 2 ans, j'ai installé Plex dans Docker via ce super Tuto

 

Modifié par seb63

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Répondre à ce sujet…

Account

Navigation

Rechercher

Rechercher

Configure browser push notifications

Chrome (Android)
  1. Tap the lock icon next to the address bar.
  2. Tap Permissions → Notifications.
  3. Adjust your preference.
Chrome (Desktop)
  1. Click the padlock icon in the address bar.
  2. Select Site settings.
  3. Find Notifications and adjust your preference.