This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

emgoku

Membres
  • Compteur de contenus

    24
  • Inscription

  • Dernière visite

À propos de emgoku

  • Rang
    Initié

Visiteurs récents du profil

413 visualisations du profil
  1. emgoku

    [TUTO] Sécuriser les accès à son nas

    Et moi je vais poser des questions sûrement très bête ... Si je n'ai autorisé que les IP France : - pourquoi je peux encore accéder à des sites étrangers - si j'ai autorisé toutes mes IP France, cela veut dire qu'il est possible d'être "piraté, attaqué, etc." depuis la france? cdt
  2. emgoku

    [TUTO] Sécuriser les accès à son nas

    J'ai donc modifié les paramètres Pour le VPN (synology VPN SSL) , dans la "box" j'ai ajouté une redirection de port en 443 IP du routeur syno Ca fonctionne. Par contre quand je spécifie dans le parefeu du syno le port 443, ça ne fonctionne plus. Il faut que je laisse sur "tout" Pour le reste, tout vous semble ok? Je suis en "sécurité" ?;-)
  3. emgoku

    [TUTO] Sécuriser les accès à son nas

    Merci d'avoir pris le temps de répondre. Pour la partie VPN, c'est ligne se sont ajoutés quand j'ai configuré le VPN "D'ailleurs je me demande pourquoi mettre toutes les plages d'IP privées en best practice" : ??? rien compris En bas d'écran j'ai coché toutes les cases "refuser" pour "si le trafic ... ne correspond à aucune règle" (donc pour WAN to SRM, WAN to Lan, IPv4, IPv6) Ce qui m’inquiète surtout c'est mon routeur FAI. Il n'y a pas de mode bridge, pas de pare-feu, etc. Pour l'instant : Internet <-> routeur FAI (192.168.0.1) <> routeur Synology (192.168.1.1) Je n'ai qu'un seul câble RJ45 branché sur le routeur FAi qui a attribué l'ip 192.168.0.65 au routeur Synology Pour moi, "tout" internet passe via le routeur FAI en 192.168.0.x donc si une personne mal intentionné avec une IP externe tente quelque chose, le routeur Synology se base sur l'adresse externe ou sur l'adresse du routeur FAI (et dans ce cas laisse tout passer même si je mets des règles ?) J'espère avoir bien décrit mes "craintes"... pas évident quand on ne maîtrise pas.... cdt
  4. emgoku

    [TUTO] Sécuriser les accès à son nas

    Bonjour, Je viens d'installer un routeur synology AC2600 et j'ai suivi le tuto de Fenrir (excellent !) J'ai une box en 192.168.0.1 connecté à internet et le routeur en 192.168.1.1 La box n'est pas en mode bridge Pour moi, la box fait partie du réseau donc comme il n'y a pas de parefeu dans la box, elle reçoit "tout" du net et partage tout avec le routeur J'ai donc un doute sur mes paramètres. Que pensez-vous des paramètres sur l'image jointe? Merci d'avance
  5. emgoku

    Freebox mini 4k player, plusieurs IP attribués !

    Ah oui effectivement, bien vu Donc c'est le switch qui bloque alors ? Si il branche le CPL Free directement sur son routeur paramétré en vlan, ça devrait fonctionner ?
  6. emgoku

    Freebox mini 4k player, plusieurs IP attribués !

    Bonjour InfoYANN, Petite question, juste pour info... Ca ne fonctionne pas parce que les CPL NETGEAR ne sont pas compatible VLAN100? Si c'est ça, si Younes utilise les CPL fournis par Free, ça devrait fonctionner? Cdt
  7. emgoku

    Freebox mini 4k player, plusieurs IP attribués !

    Bonjour Fenrir et merci pour ta réponse. Pour cette histoire d'IP changeante, j'avais déduit qu'il s'agissait de quelque chose comme ça. En tout cas, j'ai posé la question dans plusieurs forums et tu es le seul à avoir donner une réponse précise. Pour l'IGMP, comme la fonction "surveillance traffic IGMP" est activé sur le routeur Synology, je me suis dit que ça faisait double emploi et que c'était peut-être pour cela que je ne voyais pas mon Nas Syno. (et le fait de désactiver a permis d'accéder au NAS via UPNP)
  8. emgoku

    Freebox mini 4k player, plusieurs IP attribués !

    Bonjour, Bon, c'est bon, j'ai désactivé la fonction IGMP (un truc comme ça ;-) ) dans mon switch externe et depuis je vois mon NAS en UPNP Pour l'instant tout fonctionne... Encore merci pour ton aide
  9. emgoku

    Freebox mini 4k player, plusieurs IP attribués !

    Bon, toujours pas de Nas visible sur la Freebox Je commence à désespérer... Je vais essayer un reset usine du routeur Sinon, si tu as encore un peu de temps à m'accorder ce weekend, peux tu me monter les paramètres dans UPnP ? Dans redirection, la Freebox a été ajoutée automatiquement . Ce qui est bizarre c'est que je vois les dossiers de ma Sonos en UPnP et qu'il n'y a aucune redirection de port . Bonne journée
  10. emgoku

    Freebox mini 4k player, plusieurs IP attribués !

    Bonsoir, Merci pour l'information Serait-il possible de me donner tes réglages pour l'IPTV stp? Et merci encore pour ton aide
  11. emgoku

    Freebox mini 4k player, plusieurs IP attribués !

    merci beaucoup pour tin aide
  12. emgoku

    Freebox mini 4k player, plusieurs IP attribués !

    :-) Il y a la freebox sur laquelle est branchée uniquement le routeur synology. Tout le reste est branché sur ce routeur. Toujours sur ce routeur, j'ai ajouté un switch qui gère le vlan 100 pour la TV freebox Avant j'étais dans la même configuration mais avec un routeur asus RT68 et tout fonctionnait (avec la même config, FREEBOX en routeur, switch, etc.) Quand je remplace le routeur synology par le routeur Asus, ça fonctionne. J'accède aux films sur le NAS en UPNP. Dès que je remets le synology, ça ne fonctionne plus. Et uniquement sur la freebox mini, sur l'autre player Freebox, ça fonctionne. Donc mis à part cette histoire d'IP qui change , je ne vois pas où chercher. Y a-t-il un paramètre à modifier au niveau du routeur synology????
  13. emgoku

    Freebox mini 4k player, plusieurs IP attribués !

    Merci pour ta réponse. Effectivement, bonne remarque, mais comme j'étais dans la rubrique "autres produits synology", je n'ai pas pensé à l'indiquer. Donc c'est un routeur synology RT2600AC La Freebox n'est pas en bridge. En fait, j'ai essayé, mais ça ne change rien. Par contre, je n'ai pas un débit ADSL extraordinaire et bizarrement, le fait de la mettre en mode bridge, la TV saccade par moment et plus rien quand je l'ai remise en mode routeur. J'ai également un switch parceque j'utilise une Freebox avec une Freebox player et une Freebox mini 4K, il faut donc du vlan100 et comme je veux conserver le LAN1 du syno pour faire du dualwan, je ne peux pas utiliser la fonction IPTV du syno. Bref, comme Switch, j'ai un TPLINK TL-SG108E et presque tout fonctionne correctement. Pour quoi, presque tout? Parceque je n'arrive pas voir mon NAS Synology en UPNP sur la freebox mini alors que ok sur la freebox player et que tout est ok sur un routeur Asus Et donc, chose bizarre, quand je regarde le matériel connecté, l'adresse de la Freebox mini change de temps en temps pendant quelques secondes ... et pas sur l'asusElle est bien accessible en 192.168.1.49 mais 2 à 3 fois par minute , elle va passer en 192.168.27.28 ! donc même pas la même plage et/ou 192.168.1.220 !
  14. Bonjour, Je viens d'acheter un router AC2600. Tout fonctionne correctement mais quelque chose m'intrigue. Une box TV (Freebox player mini 4k) est connectée à l'adresse 192.168.1.49 et plusieurs fois par minute, elle passe à 192.168.27.28 pendant quelques secondes puis revient à 192.168.1.49 Cela n'empêche pas le bon fonctionnement mais je ne comprends pas. Merci d'avance
  15. emgoku

    Disque Dur "normal" Ou "sp

    ok, et merci !