This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

lecocguen

Membres
  • Compteur de contenus

    15
  • Inscription

  • Dernière visite

  1. Bientôt 20H de fonctionnement non-stop. Je pense que le bouton avait un soucis...
  2. Bon, après un démontage de la face avant, et après avoir joué un peu avec l'interupteur CMS (pas l'air bien solide ce truc !), la machine a tourné 4 heures les entrailles à l'air sans redémarrer. je viens de la remonter et vais voir si elle est repartie comme en 40. Je vous tiendrais au courant, et en tout cas, merci de votre aide !
  3. Non, il est sensé être allumé 24/24 7/7. Je n'y touche jamais... J'ai juste voulu activer le serveur vidéo hier, et tant que j'avais les mains dans le cambouis, j'ai mis à jour les modules complémentaires. Pas touché au noyau, je voulais pas redémarrer la bête. Ca n'a peut-être rien à voir.
  4. Comment y accède t'on ? Si c'est le syslog, on y trouve des infos telles que celles ci : Type Date et Heure Utilisateur Evénement Information 2012/08/16 10:24:17 admin User [admin] logged in from [192.168.0.76] Information 2012/08/16 10:23:39 SYSTEM Apple file service was started. Information 2012/08/16 10:23:34 SYSTEM Windows file service was started. Information 2012/08/16 10:23:01 SYSTEM System started to boot up. Information 2012/08/16 10:20:28 SYSTEM Windows file service was stopped. Information 2012/08/16 10:20:23 SYSTEM Apple file service was stopped. Information 2012/08/16 10:20:11 SYSTEM Server started counting down to shutdown. Information 2012/08/16 10:17:46 admin User [admin] logged in from [192.168.0.76] Information 2012/08/16 10:17:17 SYSTEM Apple file service was started. Information 2012/08/16 10:17:12 SYSTEM Windows file service was started. Information 2012/08/16 10:16:39 SYSTEM System started to boot up. Information 2012/08/16 10:10:22 SYSTEM Windows file service was stopped. Information 2012/08/16 10:10:17 SYSTEM Apple file service was stopped. Information 2012/08/16 10:10:05 SYSTEM Server started counting down to shutdown. Information 2012/08/16 10:08:20 SYSTEM Apple file service was started. Information 2012/08/16 10:08:15 SYSTEM Windows file service was started. Information 2012/08/16 10:07:44 SYSTEM System started to boot up. Information 2012/08/16 08:50:52 SYSTEM Windows file service was stopped. Information 2012/08/16 08:50:47 SYSTEM Apple file service was stopped. Information 2012/08/16 08:50:33 SYSTEM Server started counting down to shutdown. etc.
  5. Aucun des deux n'est ouvert sur l'extérieur. Pas d'onduleur non plus. Pouvez vous me confirmer que l'indication de température est présente sur tous les synology dans le menu "informations systemes" (ou que ce n'est pas le cas) ? Avez-vous connaissance d'un bug et/ou d'une imcompatibilité de module pouvant faire des choses bizarres, ayant mis à jour des modules hier ? Merci d'avance Seb +---+---+ Update surprenante. Ce matin, juste avant de faire ce message, j'ai proprement éteint le NAS (aucun intérêt à le garde allumé dans ces conditions), en le laissant branché. J'ai ensuite quitté mon bureau, boulot oblige. Et la, il vient de rédémarrer et s'éteindre, tout seul. Le bouton On/off pourrait-il être défecteux et faire des micro-contacts ? (reste le problème de l'absence d'indication de température...). Avez-vous déjà connu cela ? Le mystère s'épaissi...
  6. Bonjour, Propriétaire de deux NAS (409+ et 411j), j'ai un gros soucis avec mon 411j. Je poste ici, ce forum n'ayant pas de section "problème / panne"... Mon NAS est sous DSM 4.0-2219 depuis assez longtemps. Il a 4 disques avec un volume (2 disques données + 2 disques redondance). Etant touché par l'alimentation défectueuse qu'ont connus beaucoup de 411j, celle-ci avait été remplacée il y a environ 8-10 mois et est sans problème depuis. Hier, j'ai mis à jour les packages complémentaires, et activé le service Serveur multimédia (était déjà activé le "Download Station"). Cette nuit, mon NAS s'est redémarré plusieurs fois. Je n'ai recu aucun email de notification et n'aurait rien su si je n'avais pas lu les journaux. Ce matin, il s'est éteint. Je l'ai rallumé, et il s'est ré-éteint 2 minutes plus tard. J'ai renouvellé l'opération, et rebellote. En fait, si je ne le rallume pas, il finit par redémarrer de son propre chef, 5-10 minutes plus tard... C'est peut-être ce qui s'est passé cette nuit. Une fois démarré, le journal m'indique qu'il a éteint les services proprement (mais je n'ai pas de notification par email, ce qui n'est pas normal). Ce n'est donc pas une "simple" coupure d'alimentation. Une fois démarré, il m'indique que tout fonctionne normalement. J'ai désactivé le serveur multimédia, au cas ou, mais cela ne change rien. Les disques semblent aller bien et mes données sont la. Je ne peux évidement pas mettre à jour au dernier DSM, puisque je n'aurais pas le temps de l'installer jusqu'au bout. Peut-être est-ce un problème de température, mais je ne sais pas ou accéder aux sondes du système (je viens de passer les ventilateurs sur "frais", sans changement notable). Les disques ont une température normale. A noter que dans "informations systèmes" onglet général, je n'ai pas la ligne "Etat de la température", alors que je l'ai sur le 409+. Je ne sais pas si c'est normal sur le 411j, je n'y ai jamais prété attention. J'ai donc un Nas qui démarre normallement, fonctionne normalement 2 minutes, puis décide de s'éteindre tout seul. 10 minutes après, il redémarre... A noter qu'au démarrage, j'entend bien les ventilateurs tourner, donc ils ne sont pas défectueux. Qu'en pensez vous ?
  7. J'ai des sauvegardes partielles (disons, les documents indispensables). Envoyés sur Dropbox, ou sur des serveurs FTP persos. Mais beaucoup de choses ne sont pas sauvés, je le crains. Mais je n'ai pas de solution simple et peu onéreuse. Je ne vais pas reprendre deux NAS de plus pour sauver ceux la... Pas les moyens. Si vous avez des solutions efficace en ligne, je suis preneur (à très bas coût, bien sur). Bien sur, mes deux NAS sont en raid 5, c'est un début de sécurité. Et en cas d'orage, toute l'installation est débranchée.
  8. Suite à mon contact direct, j'ai eu une info sur la sortie de la 3.2 "officielle" : "dans deux semaines". La réponse à ma requête concernant time-machine étant d'installer la béta "qui bénéficient selon ses utilisateurs de bons retours". Pour moi, malheureusement, cela n'est pas une option, ayant 10 To de données sur ces deux NAS et pas de possibilité simple de faire un backup "au cas ou".
  9. Je viens de leur en faire un. Si nous étions plusieurs à en faire, cela aurait peut-être un impact encore supérieur ? Sebastien je me suis posé cette question, bien entendu. Lion est sortie depuis plus d'un mois. Tous les concurrents, y compris des acteurs mineurs du marché, ont fait une mise à jour. Je trouve anormal, pour ne pas dire ahurissant, qu'un correctif aussi essentiel que celui-la nécessite d'attendre une version majeure de leur OS, alors qu'un patch (comme celui pour les connections afp) permettrait de parer au plus pressé. On est dans la correction de bug (du moins, dans l'adaptation à un protocole qui a évolué). Ce n'est pas une fonctionnalité nouvelle que l'on attend !! Et puis juste pour conclure, sur la page : http://www.synology.com/dsm/backup_desktop.php?lang=fre "Les utilisateurs Mac (OS X 10.6 et versions ultérieures) apprécieront la prise en charge native de Time Machine® de DSM ; lorsque le service Time Machine® est activé, le DiskStation apparaît sous forme de simple option cible." On ne dit toujours pas, un mois après, que Lion n'est pas compatible. C'est une fumisterie. Je ne vois pas le rapport. L'un de mes NAS est un 411j, j'aimerais bien qu'il soit fonctionnel.
  10. En tout cas, il est franchement regrettable (pour ne pas dire honteux) de ne pas avoir mieux prévu l'arrivée de Lion. Je ne peux pas croire qu'il n'y ai pas un compte Apple Developper chez Synology pour tester leur matériel avant la sortie d'un OS. Ça ne coûte que 100€/an ! Tous les principaux concurrents ont sortit des versions de firmware compatible depuis longtemps déjà. Je n'ai plus de sauvegarde Time Machine depuis trop longtemps, et au prix des NAS Synology (j'en ai deux, un 409+ et un 411j), c'est difficilement excusable.