This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

magicoliv

Membres
  • Compteur de contenus

    56
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Normale

À propos de magicoliv

  • Rang
    Novice Syno
  1. Bonjour, J'ai 3 questions : - Depuis peu je n'arriv eplus à lancer audiostation sur haut parleur USB via les applis IOS. Ces dernières restent bloquées et lancent le son sur l'appreil mais pas les hauts parleurs usb. Quelqu'un aurait-il une idée d'où vient le problème? - Je soupçonne ma carte son usb d'être responsable du problème et envisage d epasser un un DAC. Savez-vosu si le DAC Tangent Booster DAC1 est complatible avec mon DS214Play? - Savez-vous à quoi correspond le paramètre "activer la sortie de haute qualité pour les haut-parleurs usb"? Merci d'avance pour v
  2. Bonjour à tous, J'ai exactement le même problème mais je ne trouve pas l'option héritage, quelqu'un peut-il m'aider? Merci Olivier
  3. Bonjour à tous, Je possède un ampli audio directement côté au syno via qui me permet d'écouter toute ma musique via audiostation. Je possède aussi un compte deezer et un compte soundcloud. Quelqu'un saurait-il s'il y a moyen d’intégrer deezer ou soundcloud via audiostation ou une autre application? Mon objectif et de centraliser l'ensemble de ma musique. Merci d'avance pour votre retour Olivier
  4. Bonjour, Non le NAS n'est pas alimenté avec un onduleur, cela a peut être un lien. Je vais donc faire un test approfondi comme préconisé. Comment je procède ensuite pour remonter les disques dans le NAS? Il s'agit juste de les réinsérer après vérification ou une autre manipulation?
  5. Ok merci pour cette réponse. J'ai maintenant la partition système du disque 2 réparée mais cela ne résoud pas le problème. Effectivement chaque disque ne semble voir q'un volume différent d'où ma confusion. Je me lance dans une sauvegarde générale. Une fois la sauvegarde faite, est-il possible par un moyen ou un autre d'essayer de restaurer le volume manquant sur le disque sain? Cordialement Olivier
  6. Bonjour et merci pour votre réponse rapide. J'ai compris votre retour mais malheureusement la situation est un peu différente. J'ai en effet effectué 3 tests : Test 1 - uniquement disk 1 Résultat : - Le système apparait comme sain (Toutes les leds du NAS sont au vert) - 1 seul volume est visible (Volume 2) - Plus aucune donnée n'est disponible Test 2 : Uniquement Disk 2 Résultat : - Le système apparait comme endommagé(leds disque et statut orange clignotant) - 1 seul volume est visible (Volume 1) - Toutes les données so
  7. Bonjour à tous, Je me permets de vous contacter car je rencontre un problème important depuis ce matin. Je possède un syno DS214play avec 2 disques 2Tos en RAID. Depuis ce matin un des 2 disque semble défectueux CF image ci dessous : Les tests SMART effectués sur les 2 disques sont normaux. Il indique cependant 4 secteurs defectueix sur le disque associé au volume 1. Je suis complèement perdu car j'accède à l'ensemble des données mais à la lecture des rapports du Syo le disque fiable n'utilise que 298,6 Mo alors que le disque en panne utilise 1,4 TB alors que j'y accède sans p
  8. Bonjour, Ah oui effectivement j'ai fait la modif et ça marche. Merci bonne nuit Olivier
  9. Bonjour, J'ai ajouté les lignes suivantes dans le fichier hosts présent sous /etc : 108.162.204.254 www.t411.io 108.162.204.254 t411.io 108.162.204.254 forum.t411.io 108.162.204.254 www.forum.t411.io 108.162.203.254 wiki.t411.io 108.162.204.254 api.t411.io Il ne se passe malheuresement rien malgès relance de downloadstation et redémarrage du NAS. Pouvez-vous m'aider? Merci Olivier
  10. Bonjour, Question bête : Comment faire pour éditer le fichier host? Question bonus : Je possède un accès VPN via un fournisseur d'accès VPN. Ya t-il moyen pour que le download station utilise ce VPN? (Ou sa configuration) Merci bcp par avance pour votre aide Olivier
  11. Bonjour, Je possède un synology DS109 sous DSM 4.2. Ce dernier est relié à une freebox revolution via cable réseau. J'ai configuré ma freebox pour permettre l'accès au NAS depuis l'exterieur via l'adresse IP de la freebox (88.xx.xxx.xxx) en redirigeant le port . J'arrive à y accéder sans problème (http://88.xx.xxx.xxx:8080) lorsque je suis connecté à internet via cette même box. Impossible poar cotnre d'y accéder via internet depuis l'extérieur. Je ne comprend pas car la redirection des ports est bonnes puisque j'accède au NAS via http depuis le réseau interne. Pouvez-vous m'aider?
  12. Bonjour, J'ai actuellement un DS119 sous DSM 4.3 et je vais faire l'aquisition d'un DS214play. Pouvez-vous quelle est la méthode que vous conseillez pour : - Transférer les différentes configuration de mon DSM (Adresse IP, sauvegarde,etc...) - Transférer le plus rapidement toutes les données Merci d'avance Olivier
  13. Bonjour à tous, J'aimerais pouvoir accéder à mon nas classiquement via un navigateur web et faire en sorte que downloadstation utilise un vpn. Quelqu'un pourrait-il m'indiquer comment faire? Merci d'avance
  14. Bonjour à tous, Je vais investir dans un DS214play. Je me pose pas mal de question quant aux DD... J'aimerais mettre du 2Tos. Avez-vous des conseils à me donner? Merci d'avance
  15. Bonjour à tous, Quelqu'un connaitrait-il un moyen de lire un flux soundclound via audiostation? Merci d'avance pour votre aide Olivier