This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

serpinh

Membres
  • Compteur de contenus

    548
  • Inscription

  • Dernière visite

  • Jours gagnés

    5

serpinh a gagné pour la dernière fois le 8 juin

serpinh a eu le contenu le plus aimé !

1 abonné

À propos de serpinh

  • Rang
    Maître des Syno
  • Date de naissance 22/04/1979

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Gender
    Male
  • Location
    Lyon

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour, Tu as déjà ta réponse sur Facebook ! C'est lié à la migration. Ton NAS a gardé certaines limitation lié à ton DSM / DS411. Quand il y a trop écart de génération, il est conseillé de repartir de zéro. Tu vas devoir cassé ton volume et le recréer.
  2. oui, il y a un bouton reset derrière. Si pas de sauvegarde, il faudra reconfigurer la borne (IP, SSID, mot de pass, Black list ....)
  3. Tu dois faire "importer site" avec ta dernière sauvegarde UniFi. Tenter une adoption de la borne. Si toujours Ko, reset de la borne AP puis la ré adopter. Les paramètres de la borne seront rechargés....
  4. Sur le site de Synology, il est indiqué comme possible d’étendre à condition de : Effectuez une mise à niveau vers DSM 6.2.1-23824-5 ou une version ultérieure avant d'utiliser DX517.
  5. Bonjour, 1) Mettre un switch derrière la box, et raccord tous les équipements sur le switch. 2) Mettre des IP fixe sur les équipements importants (NAS / pc principal... ou tous si tu veux) Choisir une IP en dehors de la plage DHCP de ta box pour éviter les conflits Si ta box grille, ton réseau local sera toujours fonctionnel. Tu n'auras même pas besoin de tirer un fil entre le PC et le NAS
  6. serpinh

    Bonjour et bonne année

    Bonjour, Le 115 Mo/s concerne le débit max en reseau local... Depuis l'extérieur c'est le débit montant de ta box qui est le facteur limitant. Ne pas confondre Mb et Mo...
  7. Bonjour, Vérifie que les 2 routeurs ne soient pas sur le même canal (wifi) !
  8. Je crois que si on kill tous les process explorer, la barre des tâches (menu démarrer) disparaît de l'écran ...
  9. Bonjour, Pour mettre 2 ssd cache dans ton nas, tu devras casser ton volume, vu que les 12 baies sont occupées... Pour du stockage de fichier, le ssd cache ne sert pas à grand chose. A mon avis, le ssd cache ne doit fonctionner que sur le nas pas sur l'extension.
  10. Et le routeur ?? Si pas de routeur, la TV a perdu son IP suite à l'extinction...
  11. Bonsoir, idem pour moi, lundi après midi (ou dimanche ?). 2x à 5min d'interval. Smartphone Android / Chrome. la dernière fois doit remonté à 1 mois ! C'est très aléatoire...
  12. C'est le MTU. Jumbo frame C'est la même chose. 1500, Donc au minimum
  13. Vérifie dans les paramètres réseau du nas que le jumbo Frame est au minimum ( visible en gigabits uniquement) Vu qu'il est raccordé à un switch gigabits, l'option doit être visible