This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

zode94

Membres
  • Compteur de contenus

    102
  • Inscription

  • Dernière visite

À propos de zode94

  • Rang
    Padawan
  • Date de naissance 05/04/1985

Profile Information

  • Gender
    Male

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Merci pour ta réponse rapide Je viens de trouver, il a fallu saisir la variable DB_USER car par défaut je n'utilise pas un compte "flarum" Maintenant je me penche sur composer et la traduction Je découvre Flarum et franchement j’espère qu'un jour il y aura une version officielle, super travail des développeurs
  2. Merci pour ton aide J'ai reussi à monter les volumes Par contre premiere install nickel, puis reboot et j'ai un message d'erreur Flarum encountered a boot error (Doctrine\DBAL\Driver\PDOException) SQLSTATE[HY000] [1045] Access denied for user 'flarum'@'172.17.0.7' (using password: YES) thrown in /flarum/app/vendor/doctrine/dbal/lib/Doctrine/DBAL/Driver/PDOConnection.php on line 31
  3. https://github.com/mondediefr/docker-flarum https://hub.docker.com/r/mondedie/docker-flarum Merci pour ton aide
  4. Bonjour, Je suis entrain d'essayer d'installer Flarum sur Docker Synology Mon problème est que je n'arrive pas dans la partie "Volume" a monter le "mount path" pour les data SI quelqu'un a une idée je suis preneur Merci et bon réveillons a tous
  5. zode94

    Partager My Calendar

    Bonjour, Je suis dans le même cas que toi Pour le moment je reste sur CalDAV d'origine ++
  6. Bonjour, Actuellement dans la même configuration que jeremy16 J'ai des problèmes de perf sur mon Syno J'ai un aggréga 2G en LACP, quand je lance une copie d'un fichier de 10Go de deux PC différent (en giga) mon débit tombe sur chaque PC a 60Mo/s Une seul copie a partir d'un seul PC je suis a 110mo/s Tester sur 2 SSD différents Merci pour vos lumières
  7. Bonjour, Je vais devoir importer une 50ene d'utilisateurs sur mon synology Dans le fichier d'import il doit apparaître nom utilisateur, mot de passe, description, mail et quota Je souhaiterai savoir si il y a la possibilité de mettre directement lors de l'import les utilisateurs membres d'un groupe Merci pour vos réponses
  8. Bonjour, Uniquement valable sur un volume
  9. Bonjour, J'ai actuellement un souci avec mon disque USB en NTFS (usbshare1), je ne peux plus écrire dessus avec un PC Windows 7, par contre les sauvegardes Synology se font bien et quand je passe par DS File pour copier un fichier de mon PC au disque USB sa fonctionne J'ai essayé avec un autre disque dur, même chose Si vous pouvez m’éclairer sa serai cool Merci
  10. Non toujours pas de réponse, j'ai testé sur un DS713+ au taf, mais sur le mien perso DS209+II toujours pas de réponse, je cherche, je cherche !!
  11. Bonjour, Je cherche à mettre un quota par defaut pour tous les utilisateurs de mon syno en une commande Merci pour votre aide
  12. zode94

    Zarafa Et Fetch Imap

    UP !! même problème
  13. Re, Après installation de Zarafa sur un Syno, mon problème est le suivant : quand j'envoi un mail de test sur une adresse de test ca fonctionne correctement, mais quand je suis connecté en IMAP avec Thunderbird les mails disparaissent et sont stockés dans Zarafa sur l'interface web Quelqu'un aurai une idée ?? Merci
  14. Même problème les films se coupe tout seul aléatoirement, obliger de rebooter ou de mettre une chaine et repartir sur mediacenter Poste ouvert sur Synoneuf : https://code.google.com/p/synoneuf/issues/list Et Forum SFR : http://forum.sfr.fr/t5/Mon-d%C3%A9codeur-TV/Mediacenter-%C3%A9volution-ne-marche-plus-suite-%C3%A0-MAJ/td-p/98468 page 11 on comment a parler Syno ++