This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

lolo2b

Membres
  • Compteur de contenus

    52
  • Inscription

  • Dernière visite

À propos de lolo2b

  • Rang
    Novice Syno

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Tu as raison, ls forums servent avant tout à l'ouverture et à la discussion . Surtout que je viens de rencontrer deux administrateurs réseaux, qui ont rencontré exactement le même problème avec des fichiers sur leurs Syno. Dont un qui ne possède sur son Syno, à part le compte administrateur, qu'un seul utilisateur et rencontre des problèmes d'ouverture de fichiers, avec également des chemins illisibles dans les propriétés des fichiers incriminés (alors qu'ils ont été créés par eux-mêmes). Nous étions arrivés à la même conclusion, d'un bug d'indexation. Si quelqu'un a des pistes ce serait
  2. Merci Zeus (je parle à un Dieu du NAS ). Les premières sauvegardes sont identiques et le problème donc sûrement rencontré lors de l'enregistrement initial. Et le mystère reste entier, même quand enregistre le fichier sous un autre nom. Je viens d'effectuer plusieurs nouveaux tests, et c'est tout aussi incompréhensible : copie du contenu du document texte (Word) posant problème dans un nouveau fichier vierge et l'enregistrant sur mon bureau avec le même nom : l'emplacement du fichier (chemin) est correct déplacement de ce nouveau fichier en remplacement du fichier posa
  3. Bonjour la communauté. Je rencontre sur un réseau d'entreprise (TPE : 5 utilisateurs avec DS716+II), utilisateurs PC & Mac le problème suivant : certains utilisateurs et d'autres non (non administrateurs, avec les même accès en lecture/écriture), ne parviennent pas à ouvrir certains fichiers (une vingtaine sur des milliers de fichiers) doc ou pdf (acrobat annonce une erreur de fichier et word ne lance même pas). Après quelques recherches, il apparaît dans les propriétés du fichier que l'emplacement est illisible et incompréhensible : Z:\FR1LP3~M\2AE7K0~O\SKUA79~S\SAHZU6
  4. Merci Exos, dès que j'aurais le NAS sous la main en août..
  5. Test carte mère effectué et tout va bien pour elle.
  6. Salut et merci Esprit Pluton je ne connaissais pas les tests carte mère (et aurais personnellement utilisé DiskInternals Linux reader pour récupérer ses données). Etrange en effet, il n'y a jamais eu de signes avant coureurs (tests santé disques effectués à échelles régulières), ni de défauts. Le bug a eu lieu le lendemain de la dernière mise à jour. Mais en fait, le NAS appartient à un ami et suis bien trop loin de Paris, il est incapable (ni le temps, ni le matériel pour) de faire ces manips, d'où l'idée de rechercher sur la communauté NAS-FORUM un intervenant tech' (entrepreneur ?) q
  7. Bonsoir la communauté. Semaine dernière sur DS713+, mise à jour automatique dans la nuit du 2JUL18(DSM 6.2-23739 Update 1) - Matin, réseau invisible, accès au NAS difficle, après longue attente une fenêtre apparaît "clé de chiffrement est invalide.. mot de passe transmis en texte brut" - aucun login/pass ne passe (admin et users). Lancement du Synology Assistant: : configuration perdue. Le "bond 1" a disparu, deux adresses IP données par DHCP apparaissent. Essai 1 : mise à jour mais bloque à 56 %. Essai 2 : redémarrage forcé du NAS, Synology Assistant annonce "pouvant être mi
  8. Après avoir renommé un Dossier situé dans un dossier partagé sur le NAS 1513+ depuis l'explorateur Windows, un certain nombre (voir la totalité) des fichiers ont disparu des dossiers "enfants" directs ou de sous/sous/sous dossiers. Une idée ? un rapport avec le type de protocole SMB utilisé (SMB 1, 2, 2 & large MTU ou 3) ? Fichiers récupérés sur une sauvegarde, mais j'aimerais comprendre. Une idée ?
  9. Il fallait lire la page 22 du Manuel, le login étant Administrateur ou Spectateur (rien à voir avec les utilisateurs créés sous ethernet.. (hum, hum..). Je connais un certain nombre d'administrateurs NAS/Surveillance qui vont être contents.. ils avaient abandonné depuis. Merci au Support Syno (Jean Victor).. =)
  10. 9 caméras Novodio branchées sur un NVR216, parfaitement gérées via le réseau le réseau (ethernet) par Surveillance Station, pour leur installation, paramétrage et mise en place. Mais.. mais, après avoir branché écran de visualisation HDMI/souris/clavier USB en direct sur le NVR, Surveillance Station apparaît nickel. une seule réponse de Surveillance Station : Invalid password. Please try again. (copie écran) (testé en utilisateur lambda ou directeur). Une idée ? merci d'avance surveillance station.pdf
  11. j'ai zappé quelque chose ou nouvelle mesure sécurité dans la dernière maj de DS File ? Auparavant, dans l'app Photos de mon iPhone, je sélectionnais une ou plusieurs photos et décidait d'envoyer le tout vers l'app DS File : ouverture DS File et choix du dossier destinataire et "youp là boum" sur mon iPhone, plus possible que pour une photo, et sur autre iPhone et iPad, l'app DS File n'est même plus proposée dans les choix d'app de destination ? Ke koi çà ? une idée ? merci d'avance.
  12. tu l'as passé sur DSM6 il y a longtemps ? si tu as beaucoup de données dessus, il refait une réindexation complète de la bête.. 24 ou 48 h à donf' (voir plus sur mon DS710+ lors de la dernière grosse maj il y a quelques temps déjà..)
  13. problème résolu avec la 2.3.2-1 de BtSync... et fonctionne correctement compte Admin désactivé, on peut clore.
  14. Si désactivé, question sécurité, réactiver simplement le compte admin (utilisé lors de l'installation du DSM).
  15. Depuis la mise à jour 2.3.1de BitTorrent Sync (d'abord découvert qu'il fallait réactiver le compte admin pour installer ou mettre à jour BtSync après messages erreurs), l'indexation qu'il effectue est sans fin (ressources CPU et RAM à donf').. et en plus le paquet s'arrête seul au bout de quelques heures (obligé de relancer depuis le centre de paquets). et bien évidemment à chaque fois réactiver le compte admin d’installation du DSM (je vous vois venir.. héhé.. idem quand je laisse ce compte admin ouvert =) Une idée ?