This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

pingoo666

Membres
  • Compteur de contenus

    4
  • Inscription

  • Dernière visite

À propos de pingoo666

  • Rang
    Initié

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. J'ai eu le même soucis et je livre ici ma réponse : Il faut faire 2 choses : Mettre le protocole SMB2 comme protocole de fichier sur ton synology : https://community.synology.com/forum/7/post/121294 Et se servir de synology assistant pour mapper un lecteur. En espérant que ça marche pour toi
  2. Ancien membre trentenaire qui réside en Île de France, inscrit de longue date sur le forum, je profite d'une question pour (enfin) me présenter. Geek depuis mon plus jeune age, passionné de tout ce qui fait bip. Utilisateur de nas depuis mon DS209j, et après un bref passage sur un DS215j je suis passé récemment à un DS216+ II pour pouvoir faire de la virtualisation. avec ses 8 Go de Ram tout fraichement installés, il me donne pleinement satisfaction.
  3. Bonjour, Avec mon DS29j fraichement pass
  4. Bonjour, j'ai un soucis avec mon DS210j et Seven : Le mot de passe r