This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

cyberbob69

Membres
  • Compteur de contenus

    39
  • Inscription

  • Dernière visite

  • Jours gagnés

    1

cyberbob69 a gagné pour la dernière fois le 10 mai

cyberbob69 a eu le contenu le plus aimé !

1 abonné

À propos de cyberbob69

  • Rang
    Initié

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour, La nouvelle version de DS Cam 3.0 me pose quelques problème, mais en général fonctionne bien, sous android Samsung s9 : en mode Multi-vue, lorsque l'apps est en arrière plan sur le smartphone, et que l'on la ré-ouvre, il arrive que l'affichage des vidéo n'est pas immédiate, mais met du temps avant que la vidéo ne revienne, ce que je ne comprend pas c'est que cela arrive aléatoirement, la plupart du temps elle s'affiche immédiatement ? le mode d'affichage en Multi-vue : 1x2, 2x2, 2x3 ne revient pas dans le mode que l'on a choisis et s'affiche en mode 2x3 ? Il faut de nouveau sélectionner son mode de vue, sans comprendre non plus pourquoi ? 2 petits problèmes mineurs mais qui sont a la longue assez embêtant car aléatoire, avez-vous ce genre de problèmes et avez-vous pu les résoudre ? Merci.
  2. cyberbob69

    Surveillance station 8 et chrome

    L'application Client en version 1.1.3 ne permet pas de faire des record sur un disque externe USB ou eSATA ! C'est quand même une lacune non ? On peut juste monter une archive dans le volet "montage" Donc il faut encore faire le mount sois-même 😐 Je trouve que Synology devrais permette l'enregistrement des vidéo sur un disque externe, On peut faire une réclamation ou c'est déjà fait et cela n'a servis a rien ??
  3. Bonjour, Mon accès au Syno a distance depuis un réseau d'entreprise est fonctionnelle, via le DDNS synology (nom.familyds.com) et la redirection du port via la box de mon Fai de 443 (https) vers 5001 pour le syno. J'arrive donc a avoir accès au syno de cette manière. Mais vu que l'entreprise bloque beaucoup de site internet, comment faire pour utiliser la connexion de la box de mon Fai pour détourner ce blocage ? comme j'ai accès au syno depuis l'entreprise il y aurais un moyen technique de le faire mais je ne vois pas du tout comment il faudrait s'y prendre ? Si quelqu'un a une idée ? Tanks.
  4. cyberbob69

    2 HDD à changer ... 1 par 1 ou les 2 en même temps ?

    Post intéressant. Je suis en train d'augmenter un volume SHR-2 et c'est vrais que c'est très long. En 2 jours 50% maintenant depuis l'époque de 2016 il existe des disque de 10 ou 12T en seagate Ironwolf, cela change significativement la donne pour ne pas avoir un raid shr avec plus de 5 disques ...
  5. Salut, C'est effectivement pas possible car surveillance station ne propose pas de sélectionner un support externe usb ou esata. C'est quand même étonnant, mais bon... Mais il y a une astuce que j'avais trouvé sur ce forum : http://www.nas-forum.com/forum/topic/55275-stockage-des-enregistrements-sur-disque-externe-usbshare1/ Et j'avais ré-ouvert un autre post : http://www.nas-forum.com/forum/topic/59807-stockage-denregistrement-sur-usb-ou-esata/ Donc avec un "mount" du volume externe sur un répertoire du volume1, cela fonctionne. En sélectionnant ce répertoire du volume1, il va alors enregistrer dans de disque externe. Cela peut être intéressant quand on possède un disque externe.
  6. Merci PiwiLAbruti pour ta réponse. Je compte réserver un disque dur externe sur l'interface USB ou eSATA du syno pour l'enregistrement des cam. Je ne sais pas si faire cela aura une influence pour les grappe de disques Raid SHR du syno ? Donc il y a en fait 2 possibilité : utiliser 2 port LAN différent et réserver 1 LAN pour les cam, ou créer un bond sur 2 LAN. Une fois toutes les cam installée, Il faudra en effet que je fasse des mesure avec les 2 configuration différente car il est difficile a savoir comment cela se comportera. En fin le but est de conserver un débit de 1 Gb a tout moment sans que l'enregistrement des cam vienne influencer celui-ci.
  7. En traversant ce post, personnes n'a évoquer le cas où il y a plusieurs caméra ip sur Surveillance Station en 1080p qui utilise en permanence de la bande passante pour enregistrer le flux sur le nas. par exemple pour 10 caméra en 1080p , 30 image/seconde , en H264 auras un débit total de 130 Mbit/s donc 17 Mbyte/s. voir calcul ici : https://www.synology.com/fr-fr/support/nvr_selector?cameraNumber=10&storeDays=30&fps=30&codec=H.264&resolution=1920 Donc si on veux garder un débit en 1Gb pour un pc se ne serais pas mieux d'avoir une agrégation sur 2 carte Gb sur le nas ? Comme cela on auras toujours un débit disponible dans tout les cas de 125 MB/s pour le pc au lieux de 125-17=108 MB/s sans l'agrégation vu la partie de 17 MB/s utilisé en permanence par les caméra ? Peut importe les valeurs c'est grosso-modo mais c'est pour bien comprendre car j'avoue ce n'est pas très clair et il n'y a pas ou très peut d'explication pour bien comprendre ...
  8. cyberbob69

    Stockage d'enregistrement sur USB ou eSATA

    Merci Einsteinium, J'ai bien réussis a exécuter le script et il fait bien le mount, sans erreur d'excécution. Cependant la boucle semble infinie, il refait la boucle toute les 30 seconde et refait le mount. On dirait qu'il ne sort pas de la boucle while, pourtant il y a le "return 0" mais est tu sûr que cela le fait sortir de la boucle après le mount ? Il ne faut pas mettre "break" a la place ? Et 2eme question pour bien comprendre le principe, les fichiers des enregistrement de video station seront seulement écrit sur le disque dur du usbshare et plus sur le volume1/surveillance ? Il n'y a donc pas de doublon ?
  9. cyberbob69

    [TUTO] Accès SSH et ROOT via DSM 6

    Merci infoYANN pour ton tuto. Fonctionne a merveille sur un syno en version DSM 6.1.6-15266 Update 1 connexion en root sur winSCP et putty. De plus avec les clés publique/privée générée il n'y a aucun risque pour la sécurité, contrairement au autres méthode que j'ai pu lire qui me paraissait douteuse.
  10. cyberbob69

    Stockage d'enregistrement sur USB ou eSATA

    Merci de ton aide, sans cela je n'y serais pas arrivé J'avais l’habitude d'utiliser WinSCP, mais depuis le DSM 6, la connexion root ne fonctionne plus il faut le faire en admin. Donc avec Putty et sudo -i , on se retrouve bien en "root" :-) et ta commande : mount -B /volumeUSB1/usbshare/DossierCléUSB/ /volume1/Surveillance-USB/ est bien passée :-) (en modifiant avec mes dossier existant...) N'y a t'il pas moyen de paramétrer cela dans DSM 6 directement, et que cela reste configurer même en cas de re-boot ? Car je souhaiterai que suveillance station enregistre uniquement sur un boitier usb ou eSata et que ce réglage reste permanent.
  11. Bonjour, Dans les enregistrement des caméra IP, on peut choisir des emplacement sur les différents volume existant dans le syno comme dans cet exemple : Mais comment faire pour ajouter un emplacement d'enregistrement sur un disque dur dans un boitier connecté au syno en USB ou en eSATA, il n’apparaisse pas dans la liste des dossier partagé, et pourtant j'ai bien un dossier partager dans file station sous le nom de satashare1-1 ? Merci pour vos explication si vous y êtes parvenus.
  12. cyberbob69

    LED bleue clignotant en permanence !

    L'anciens DS1010 est impossible a réparer, il n'est pas possible de trouver une autre carte mère, même avec le support chez synology. Par contre la migration avec les disques dur existant vers un nouveau DS1517 c'est effectuée sans problème et très facilement. Juste quelques paramètre a configurer vu le changement de DSM 5.2 vers 6.1. Tout les paramètres des packets installer on été conserver. J'avais pris le risque de ne pas faire de sauvegarde, mais il n'y a eu aucune perte de donnée. Tout les disques était "sains" dans DSM avant la panne et la migration (important). Juste dommage pour l'anciens DS1010 qui n'a plus aucune valeur et est bon pour la poubelle.
  13. cyberbob69

    LED bleue clignotant en permanence !

    Bonjour, Le test de la carte mère montre qu'elle est défectueuse (led bleue clignotant), comme indiqué sur la procédure syno. J'ai fait d'autres recherche, cela pourrais venir de la barrette mémoire d'origine 1Go DDR2 800Mhz, si la mémoire est devenue défectueuse, cela provoque aussi la led bleue clignotante. On peut encore en trouver facilement et pas cher donc cela vaut le coup de testé avec une nouvelle mémoire DDR2 de 2Go. J"espère ne pas devoir faire une migration vers un nouveau syno car c'est vrais que se seras encore plus compliquer avec les disque dur de la version 1010+
  14. Je viens d'envoyer ce ticket sur le support Synology, comme une attente est nécessaire avant d'avoir leur réponse, je viens ici pour avoir votre avis : Avez-vous déjà été confronté a cette panne ? C'est très dérangeant car j'ai en plus mon système domotique avec domoticz sur le nas Bon je repasse tout en mode "manuel" comme au bon vieux temps ! Après quelques recherche google, pas de possibilité de trouver des carte mères pour Syno, ni sur les pièces détachée sur le site synology, c'est pourtant un composant sensible non ? Quelqu'un a t'il déjà pu se sortir de cette galère pour retrouver son nas comme avant ? Merci. Edit : Je viens de lire un article : http://sam.web.free.fr/blog/?p=1355 Il y a eu un problème de démarrage ensuite led bleue clignotant sur certain modèles et numéro de série, mais ici il s'agit du 1010+, qui apparemment ne fait pas partie de ce problème. Cependant je redémarre le syno que très rarement, il est sur un onduleur, donc même en cas de coupure de courant, il reste actif. Bizarre !!!
  15. C'est vrais qu'il vaut mieux bien comprendre ce que l'on fait lors d'une configuration pour accès extérieur pour la sécurité, et ne pas le faire en tout automatique. Je vais lire avec attention le tuto que tu m'indique, j'ai besoin de plus de compréhension. Je reviendrais sur le forum si j'ai besoin d'aide Merci pour ta réponse.