This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

snowfree52

Membres
  • Compteur de contenus

    14
  • Inscription

  • Dernière visite

À propos de snowfree52

  • Rang
    Initié

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. bonjour à tous Notre serveur de bureau est actuellement en Raid 6 (4x 2To ) je me pose la question de monter un cache SSD est ce que le fait de monter un SSD peut permettre de moins "user" les HDD plateaux et donc rallonger leur durée de vie ? faut il en monter 1 ou 2 ? s'il(s) tombe(nt) en panne, est ce que le serveur continue de fonctionner ? Merci d'avance
  2. J'ai lu ton lien pour le btrfs mais étant novice la dessus, j'avoue ne pas savoir si ça vaut vraiment le coup ou pas de faire migrer toutes nos données la dessus, peux tu me donner ton avis ? Je pense que faire migrer nos 600Go sur les 2 autres HDD peut se faire sans problème dans le WE ou peut être même en une nuit sans perte de productivité pour nous
  3. Bonjour, merci de ta réponse, j'ai effectivement fait une migration, ce n'est pas bien ? comment bénéficier des avantages ? Je souhaite passer en Raid 6 car c'est notre serveur d'entreprise et nous avons seulement 600Go dessus donc 4To en Raid 6 (4 HDD de 2to) suffiront sans problème pour plusieurs années encore ! Donc si j'ai bien compris, actuellement j'ai les 4 disques dans le NAS, j'en retire un ensuite je passe de Raid 1 à 5, puis j'en rajoute encore 1 et je passe de 5 à 6 ?
  4. bonjour à tous, je viens de passer d'un DS 710+ à un DS 1618+ et j'en profite pour passer de 2 à 4 disques pour passer sur du Raid 6 Problème : dans les options "changer le type de raid" le Raid 6 est grisé (je ne peux que passer au Raid 5 ou rester sur du Raid 1) et l'option "ajouter un disque" au volume est grisée aussi Comment faire ? Merci d'avance
  5. http://www.synology.fr/support/tutorials_show.php?lang=fre&q_id=517 ce lien devrait t'aider !
  6. bonjour, l'installation s'est bien passée, je n'ai rien perdu. Merci mille fois !!
  7. Bonjour ! Merci pour ton aide !! OUF ! syno assistant m'indique configuration perdue que dois je faire ? je vois qu"il y a un bouton "installer"
  8. Bonjour, cet après midi je n'ai plus eu accès à mon Synology 710+ j'ai donc fait une recherche et je suis tombé sur ce topic : J'ai donc décidé de tenter un reset : ça n'a pas marché Puis un double reset : j'ai enfin pu accéder au serveur via son adresse ip Cependant, quand j’accède au serveur, je tombe sur le Web assistant qui me demande de "configurer mon serveur" et sur la troisième page il y a une case cochée : créer un volume synology hybrid RAID après l'installation. J'ai des données importantes sur ce serveur et je ne veux surtout pas les perdre. Dois je continuer cette installation ? faut il cocher cette case ? Merci d'avance !
  9. Pour finir, j'ai fait la mise a jour du DSM et j'ai utilisé EZ manager qui m'a créé un numéro a mettre dans DS file, Et super ca marche, en HTTPS et en wifi comme en 3G .
  10. bon, j'ai finalement trouvé comment faire, Dans l'emplacement de l'adresse IP du synology sur DS file j'ai mis l'adresse externe du synology que l'on trouve dans les options DDNS du synology Le problème c'est que maintenant, si je veux me connecter en wifi, il faut a chaque fois que je change l'adresse ip externe pour la 3g et interne pour le wifi, en plus de ca, je n'arrive pas a me connecter en HTTPS C'est normal ?
  11. snowfree52

    Bonjour

    bonjour, Je m'occupe de gérer de réseau de ma boite; Composé de 5 PC , quelques périphériques Wifi et surtout un Serveur Synology 710+ sur lequel j'ai organisé un partage de fichier et des sauvegardes. Merci
  12. Bonjour, Je vais aller me présenter désolé Voila ce que j'ai déja fait sur la livebox : Pare Feu : Moyen DHCP : ajouté l'adresse du Synology en IP fixe (192.168.1.14) NAT/PAT : Uploaded with ImageShack.us
  13. bonjour, J'ai lu les quelques sujets du forum qui parlent du meme probleme mais je n'ai pas trouvé de solution J’essaie désespérément de pouvoir accéder a mon 710+ en utilisant la 3G en vain, je suis en train de m'arracher les cheveux depuis ce matin. Ca marche tres bien en Wifi par contre Ce que j'ai fait : Services web > Webdav : activé HTTP et HTTPS et webdav anonyme Pare Feu > PPPOE > ouvert ports webdav HTTP et HTTPS (le status PPPOE est sur déconnécté !!) Dossier partagé > pour chanque dossier : configuration des privileges > utilisateurs du systement interne > webdav anonyme > lecture seule DDNS > j'ai crée un compte DDNS mais je ne sais pas trop quoi rentrer dans DSfile apres coup ? Merci de votre aide