This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

abdrx

Membres
  • Compteur de contenus

    8
  • Inscription

  • Dernière visite

  1. Super, merci pour cet éclaircissement, je n'avais pas compris cela comme ca 🙂
  2. abdrx

    Bonjour à tous !

    Bonjour, Bonjour à tous ! j'ai 47 ans, je bosse dans l' informatique, coté BDD. A la maison, J'ai un nas DS216 II + avec 2 HDD de 3 To je m'en sert pour : - les photos (backup photos de mon mobile) - Drive pour mes fichiers - DSaudio pour la musique - Video pour la diffusion sur ma télé - Surveillance Station depuis hier 😄 C'est mon troisième DS2xx, les deux premier etaient des DS2xx-j et le passage en DS2xx + est un peu comme passer d'une deuche a une porsche, c'est le jour et la nuit 😄 A bientôt sur le forum !
  3. Bonjour à tous, Je viens d'acheter une FOSCAM R4 et j'utilise SS 8.2.4-5847 pour la première fois. donc je découvre l'univers des cam IP & de SS ... 😛 je viens de finir de paramétrer ma foscam et SS. Sauf que ... hé oui, sauf que je me prends la tête sur la détection de mouvement ET les notifications. Je ne parle pas du HOME MODE en geofence et autre désactivation. Résumé de ma problématique : je reçois des notif de mouvement enregistré alors qu'il n'y a pas de planning de détection de mouvement Setup & Tests A/ planifier mes heures de détection de mouvements dans l'écran de modification d'une caméra, paramètres d'enregistrement, onglet "planification", je peux donc planifier mes heures de détection de mouvements. 1/ j'ai tout supprimé et rajouté une tranche de "détection de mouvements". je bouge, je reçois une notif, je suis donc HEU-REUX. 😛 2/ je supprime tout, donc plus de "détection de mouvements". je bouge et normalement, je ne suis plus censé recevoir de notif. Hé bien raté, je reçois des notifs. moi pas HEU-REUX 😛 je cherche et ne trouve rien pour faire stopper ces notifs lorsque la planification de mouvement est supprimée dans modifier une caméra (A). en lisant ce sujet , je découvre qu'il existe un autre planning, celui des notifs. => B/ planifier mes heures de notifications je refais donc mes tests 1 & 2, mais en modifiant le planning de "mouvement détecté" (Notification, paramètres, choisir "mouvement détecté", puis modifier la planification) , la notif arrive ou pas en fonction de ce planning.. Donc je suis presque heureux. car cela veut donc dire que si l'on met un planning de "détection de mouvement" (A), on doit le croiser avec le planning des notifications (B). c'est pénible, et avec DS CAM, il me semble qu'on ne peut pas gérer cela. Mon problème : ce qui me perturbe, c'est que si je supprime une détection de mouvement (A) mais que le planning des notifications (B) est actif, je reçois tout de même une notif de mouvement enregistré. ce que je ne comprends pas ... Là, pour moi, ce qui doit prédominer, c'est le planning détection de mouvement, et non le planning de notif ! mais je passe peut être à coté de quelque chose, sauf que je ne vois pas quoi ! Si quelqu'un voit ou je me trompe, je veux bien un coup de main, car là, je sèche totalement ... Merci !
  4. abdrx

    Ds211J Raid1 Volume1 Degrad

    Bonjour a tous, je dispose d'un DJ211j avec 2 HDD de 2To en RAID1 (non SHR) et depuis avant hier, le systeme et le test SMART me signale que le HDD2 a des Bad Sector. je decide donc d'acheter 2 Seagate de 3To, compatible sur le site Synology. je coupe le NAS, je vire le HDD defectueux, je place le nouveau, je redemarre, le systeme couine (normal), je vais dans la gestion des HDD, je clique sur gerer, puis Reparer et la, je me tape une erreur : effectivement, le RAID a été crée il y a un peu plus de 1 an, et avant hier, j'avais le DSM datant de Septembre 2012 et non le dernier en date. je procede donc a la mise a jour du DSM mais l'erreur persiste. et la, je ne sais plus quoi faire car creer un nouveau volume me fait craindre une perte totale des données sur le seul HDD vivant. D'ailleurs, lors de la creation du nouveau volume, j'ai le choix entre : - Volume Unique - Volume Multiple. Si je choisi le Volume Unique, ca me demande de choisir le nouveau HDD puis ca me dit que "toutes les données sur le disque vont etre effacées" Si je choisi le volume multiple, ca me dit que ca va creer un nouveau groupe de disque. et la, comme j'ai pas envie de tout fumer, je ne sais pas quoi choisir ... si vous pouviez m'aider, ca serait top car ce probleme de DSM me prend le choux, en esperant ne pas lire qu'il faille tout sauvegarder sur un HDd externe, refaire entierement le RAID1 et rebasculer la sauvegarde sur le RAID, ca serait legerement enervant .... Merci !
  5. ok, merci pour ta reponse, mais la, je cible exclusivement la synchro avec un Iphone, les MP3 etant sur le NAS. ce qui me perturbe, c'est la perte par itunes du chemin vers certains/tous les fichiers. en plus, je ne sais meme pas si on peut corriger un fichier de configuration (s'il existait) pour refaire pointer vers le bon repertoire, sans avoir a se retabasser : la suppression de toutes les musiques + re-import de ces memes musiques sous itunes. il faut quelques heures pour faire ca, plus refaire une synchro, bref, la galere.
  6. en fait, quand j'ai voulu enclencher le service serveur itunes, ca a march
  7. Bonjour a tous, je ne sais pas si je suis dans le bon sous forum, mais je vois pas ou poster ma question ailleurs .... petite question sur iTunes et le stockage des fichiers MP3 de la bibliotheque sur mon NAS DS210j : j'ai donc mis ma bibliotheque sur le NAS et configur
  8. Bonjour a tous, voila, j'ai un DS210j depuis 3 semaines, en RAID1 (seagate 1,5To) et depuis quelques jours, je constate dans le journal l'erreur suivante : System failed to parse media metadata of file [/volume1/music/blablabla] je ne vois pas d'ou ca peut venir, except