This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

jcj

Membres
  • Compteur de contenus

    2
  • Inscription

  • Dernière visite

  1. jcj

    Adresse Ip Par D

    merci patrick, je note ta commande dans un coin pour une prochaine fois. en fait, j'ai contourn
  2. bonjour, à mon travail j'ai récupéré un pc linux avec un nas synology dc207+ branché dessus mais qui n'est pas activé et dont personne ne peut me dire comment tout cela a été installé. le pc linux a 2 cartes réseau, l'une (eth0) pour l'intranet, l'autre (eth1), désactivée, pour le nas. j'ai réactivé eth1, en fixant une adresse ip 192.168.0.111 (pour être dans la même classe d'adresse que les copies d'écran de la doc : 192.168.0.191) et puis j'ai cherché le nas. je l'ai trouvé en 192.168.0.2. j'ai ensuite testé l'accès web sur 192.168.0.2:5000 et j'ai eu la fenêtre synology de login. j'ai essayé admin sans mot de passe mais l'accès m'a été refusé. j'ai ensuite fait un reset de 4 secondes pour remettre la configuration par défaut (dont le mot de passe du compte admin) mais maintenant le nas a disparu du réseau. j'ai testé toute la classe d'adresses 192.168.0 (avec un script) mais personne ne répond. j'ai cherché dans toutes les docs et je n'ai pas trouvé quelle est l'adresse ip par défaut. pouvez-vous m'aider s'il vous plaît ? merci d'avance