This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

zygraal

Membres
  • Compteur de contenus

    18
  • Inscription

  • Dernière visite

À propos de zygraal

  • Rang
    Initié

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. zygraal

    downgrade firmware dsm 6

    Ok. Si le dsm 6 sort en mars, je pense que je vais attendre un peu... Merci pour les réponses.
  2. Bonjour à tous. Je viens d'acheter en solde (occasion très récente d'un site revendeur web) un Syno 1815+ sans disques. Il fonctionne parfaitement sur le plan matériel. Malheureusement, le précédent propriétaire a installé un DSM 6. beta et à la mise en service du nas je n'ai pas eu d'autres choix que de l'installer aussi. Comme il n'y a presque aucun paquet avec le DSM 6, le nas est peu utilisable..... (j'imagine que c'est pour ça que le précédent acheteur l'a retourné et s'est fait rembourser....) Y a t'il possibilité de downgrader vers la derniere DSM 5.xxx ? J'ai un peu cherché sur le web et différents forums, c'est pas très clair pour savoir si c'est possible et sans risques pour le NAS.... Si quelqu'un a déjà fait ou a une procédure fiable ou un site qui en parle....je suis preneur ! Merci à tous.
  3. Bonjour. Un GRAND MERCI à tous ceux qui œuvrent pour optimiser nos Synology..... :D et pour ceux qui ne sont pas des as de linux comme moi...... :lol: ça fonctionne parfaitement !!!
  4. Bonjour. Tres bien vu le port du Syno, je l'ai repassé en 5000 (depuis le dsm) et là Miracle !!!! Un TRES grand merci en éspérant que ça puisse servir la communauté de cet excellent forum !
  5. Ah oui j'oubliais : Dans le dsm , "centre de paquets" "video sation" lien plus , onglet "journal" j'ai le mesg suivant : " Apr 17 12:31:14 Videostation : MySQL is not running " Le "activer MySQL" est bien coché dans "services web" Je suis sous DSM 4.0 2198 Le blocage d'ip est désactivé
  6. Bonjour a tous et encore merci à Teebo pour ce superbe package et tous ces efforts. Mais je suis toujours bloqué sur la page de Login. J'ai bien relu tout ce tuto est essayé les différentes solutions proposées à savoir : - suppression des cookies et sur les differents navigateurs que j'utilise ainsi que des essais depuis un autre pc - suppression du package, des dossiers web/video de PMA - modification du mot de passe admin sans caractères spéciaux - dans PMA, suppression de toutes les bases de test et de la base "video" - raz de l'open base dir avec la méthode depuis le dsm (cocher 'personnaliser open base dir' APPLIQUER puis décocher 'open base dir' puis APPLIQUER- c'est la bonne méthode ???????) - vérification de mon open base dir qui contient "/etc.defaults:/usr/bin/php:/usr/syno/synoman:/etc:/var/run:/tmp:/var/spool/php:/volume1/@tmp/php:/var/services/web:/var/services/photo:/var/services/blog:/var/services/homes:/volume1/video" (avec ou sans ":/volume/video" ça ne fonctionne pas) - essai du package sur mon autre syno à savoir un DS110+ et là ça fonctionne !!!! (forcément sur le "gros" nas à savoir le DS411J ça ne fonctionne plus - "plus "parce que j'avais testé avec succès les 1eres versions- voir mon post de la * veille) - tous les essais du tuto de ceux qui ont le meme pb que moi...etc.... - essais avec "root" ou "admin" en login Et enfin, entre 2 essai de login, j’aperçois (parce que c'est très fugitif) le msg d'erreur suivant : Warning: file_get_contents(http://IPDEMONSYNO/webman/login.cgi?username=admin&passwd=): failed to open stream: Connection refused in /volume1/web/video/lib/functions.php on line 36 Mauvais login/password En bref je ne sais plus quoi faire...... Si qq à d'autres idées ou suggestions... Je précise à nouveau que je ne suis pas un expert de linux mais je sais me connecter en telnet à mon syno et y taper les commandes requises. Merci d'avance. Christophe DS411J DS110+
  7. Bonjour. Essayeur des differentes versions de ce superbe utilitaire, je suis depuis passé au dsm 4.x et j'ai souhaité installer le package qui simplifie l'installation. Mais ça ne fonctionne plus, la page web d’accueil ne s'affiche plus...(msg d'erreur) Serait-il possible de savoir comment faire pour effacer et remettre à zéro les paramètres, configs et/ou fichiers du Syno afin de repartir avec une config propre pour installer le package ? Faut-il conserver le package PMA, Mysql etc.... ? N’étant pas un virtuose de linux, je n'ose toucher quoi que ce soit sans un tuto.... Merci d'avance.... DS110+ D411J
  8. Bonjour. Merci pour ce super Package hyper utile... ça fonctionne super chez moi (ds411j) juste qq affiches qui persistent à ne pas apparaître... j'attends les futurs développements...... bon courage aux développeurs !!
  9. Ok.... Je me réponds tout seul.... ça ne fonctionne pas sur un Syno... merci
  10. Bonjour. j'ai vu sur qq sites Roundcube avec une interface antispam... Peut-on l'avoir sur mailstation 2 et où ? merci
  11. zygraal

    Sabnzbd Plantage

    Ok merci pour la suggestion (avec retard)..... Je vais essayer
  12. zygraal

    Sabnzbd Plantage

    Re ! Je continue mes essais.... Avec Download station int