This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Salvi

Membres
  • Compteur de contenus

    15
  • Inscription

  • Dernière visite

À propos de Salvi

  • Rang
    Initié

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour, Super, merci pour vos réponses, je teste ça dès que possible. Bonne continuation. Salvi
  2. Bonjour, J'ai acheté d'occase un DS411 et acheté 3 disques WD de 4To (RED) que je n'ai pas encore eu l'occasion de monter (faute de temps). J'ai peut-être été un peu vite et je me pose la question sur la compatibilité... Est-ce que quelqu'un a déjà eu l'occasion d'installer ce type de disque récent dans un "vieux" syno ?(il est en DSM 6.xxx) Merci pour vos retours. @+ Salvi
  3. Bonjour, Pas de sauvegarde, ca serait trop simple 😉 Les disques sont en RAID5. Et oui, il y a eu un message d'alerte, mais je suis passé dessus sans faire attention. C'est mort... Mais les données ne sont pas vitales. Merci pour vos suggestions, j'aurais tenté... Je ferais attention la prochaine fois et surtout, mettre un backup en place... @+ Salvi
  4. Bonjour, Je viens de faire une boulette sur mon vieux DS410J, j'ai malencontreusement supprimé un dossier partagé (racine) Est il possible de le récupérer ? je suis en train de chercher dans le forum en //, mais dans l'urgence, j'ai fait ce post, désolé pour le doublons. Merci d'avance Salvi
  5. Bonjour, Attention, j'ai perdu l'accès extérieur de mon Syno depuis que j'ai mis un VPN... En creusant un peu, je suis tombé sur ce tuto : J'ai pas encore testé et garde espoir de récupérer un accès distant... @+ Salvi
  6. Bonjour, Je viens de poster un sujet qui s'approche de celui-ci. J'ai mis un VPN sur mon Syno, mais plus moyen de m’accéder à distance... je ne trouve pas mon erreur... Si vous avez une idée...
  7. Bonjour, J'utilisais de temps en temps un accès distant sur mon Syno (pour consulter ou récupérer des fichiers) via Internet et ma Box (Ip mis à jour via DDNS). J'ai voulu installer un VPN pour protéger mes téléchargements BT et depuis je ne peut plus me connecter au syno à distance. Uniquement depuis le LAN local. Je peine à trouver mon erreur, quelqu'un à déjà rencontré ce type de problème ? Merci d'avance pour vos retours. @+ Salvi
  8. Bonjour, Je viens d'acheter une caméra de la même marque et impossible de l'utiliser sur mon DS410. La caméra et le NAS sont sur le même LAN, lorsque je teste la connexion (au moment de l'ajout de la caméra) c'est OK et je vois bien l'image sur l’aperçu mais une fois enregistré, le statuts de la caméra reste "déconnecté". J'ai une autre caméra (autre marque) qui fonctionne sans problème... Je bloque... si quelqu'un a une idée. Merci d'avance. @+ Salvi
  9. Salvi

    File Station Non Accessible

    Bonjour, même soucis et en desactivant l'anti-banner de Kaspersky, ca fonctionne. Exeption mise en place et c'est nikel... @+ Salvi
  10. Salvi

    NAS Synology et DVICO TVIX

    Bonjour, Visiblement Synology a apporté une correction en 4.2 et propose dans le panneau de configuration/Win/Mac/Nsf, l'option "activer SMB2..." Je ne me rappel pas avoir cette option auparavant. Quoi qu'il en soit ca refonctionne à nouveau, si pas de fichier .ico dans un répertoire, ca n'éteint plus le DIVco (Au passage, Divco reste muet ;-) Bonne nouvelle non? @+
  11. Salvi

    NAS Synology et DVICO TVIX

    Bonjour, Je tente la 4.2 et ferais un retour plus tard... C'est navrant que Syno fasse ce genre de modif... @+
  12. Salvi

    NAS Synology et DVICO TVIX

    Bonjour, Même probleme constaté avec la même config... Nikel avant la 4.1 et depuis Update... probleme si fichier .ico pas présent. Le format de ce fichier est spécifique et un renommage du .jpg ne suffit pas. Si qlqu'un à une solution pour lire les .jpg et créer un fichier .ico correctement formaté, je suis preneur aussi. Est ce que la 4.2 corrige ce probleme ? @+ Salvi
  13. Salut, moi j'utilise un TViX N1 et c'est super g
  14. Bonjour, J'ai aquis un DS410 avec 3XWD 2Tb que j'ai mont