This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

jm13

Membres
  • Compteur de contenus

    34
  • Inscription

  • Dernière visite

À propos de jm13

  • Rang
    Initié

Profile Information

  • Gender
    Male
  • Interests
    Domotique, FREE, ...
  1. Merci...cela va m'éviter (même si j'en n'ai pas 50) de renommer les fichiers un par un. Un idée d'amélioration... En faire un batch qui tourne une fois par jour ou par semaine dans le répertoire Video_TV ...comme ça même plus la peine de s'en occuper ;-)
  2. Hello quelqu'un a-t-il déjà installé mwlib sur un Syno ? (c'est pour générer des PDF à partir de médiawiki)
  3. Question bête : En quelle version de DSM es-tu ? car j'ai aussi un problème de DD (pas le même que le tien) et j'ai remarqué que la dernière release de DSM en Version : 5.0-4528 Update 1 signale la correction d'un bug Fixed Issues Fixed an issue that could cause DSM to become inaccessible after a system upgrade with a certain type of hard drive. Tu es peut-être dans ce cas ?
  4. jm13

    Activit

    bonjour, J'ai un petit problème car j'ai un disque (sur les 4 de mon DS411 II+) qui a un taux d'occupation proche de 100% Test SMART OK par d'erreurs mais comme le disque n°2 est à 100% ...le NAS rame dur !!! quelqu'un aurait une idée de pourquoi ? PS : je n'ai pas d'application qui demandent une activité à un disque en particulier!!!
  5. jm13

    Tr

    Pour ma part, je detoune le problème en orientant ma caméra vers un zone sans harbre(éviter le problème du vent) et aussi les zones sans hombres ... ça reduit notablement les fausses alertes mais la caméra ne montre plus une imqge globale [emoji17] elle devient un capteur! !!
  6. J'avais eu des problèmes avec le passage à DSM5 (et donc les mises à jours de Maridb et phpMyAdmin) ...donc je vais encore un peu attendre avant de faire encore une mise à jour ...à risque
  7. jm13

    Comment Mettre

    et bien sur tu as rebooté la bête ... Qui te donne le message, DSM ?
  8. jm13

    Comment Mettre

    En premier, si tu ne l'as pas déjà fait....fait une sauvegarde Dans mon cas, j'ai commencé à "bricoler" avec MariaDB etc ...et paf ! j'ai perdu ma base de données dans la bagarre.!!! Ensuite, quand tu ouvres MariaDB la première fois je crois me rappeler (ou j'étais énervé donc je ne me rappelle plus bien) il y a une pop-up avec 2 options dont une "mise à jour". Par la suite, tu devrais avoir un problème de mot de passe qu'il faut remettre mais cette fois dans PHPMyAdmin. C'est là où j'ai merdé car je n'arrivais pas à remettre le bon mot de passe ...donc j'ai re-créer un utilisateur (en effaçant le compte précédent) Bon courrage
  9. Pour ma part, j'utilise un APC Backup PRO 900 (pas bruyant et très bien) qui est bien pris en charge par DSM et je confirme (comme le dit Oooops!) que la gestion du redémarrage est faite par le NAS et non par l'onduleur !
  10. jm13

    Nas Ds213J + Freebox V5

    Ce n'est pas parce qu'un des éléments de ton installation est en "Gibabit" que tu dois absolument acheter un switch...à moins bien sur que tu ne recherches la performance pure.(ajouter un switch va te rajouter des câbles, des connections, du paramétrages...) Passe en V6 tout simplement Pas de configuration, pas de câbles ....pas (trop) de problème.
  11. Pour moi, ce n'est pas du tout la même utilisation : - DS cloud permet de faire des sauvegardes en dynamique (synchro d'un répertoire) donc c'est normal que tu es des doublons - DS flie permet "juste" de naviguer dans ses fichiers et faire qqles opérations "manuelles"
  12. J'ai eu la même surprise il y a qqles temps et cela venait d'un incohérence entre les droits du groupe et les droits individuels de l'admin. Bizarrement, certains droits avaient changé (peut être après des installations de paquets) et je pouvais accéder par video Station par exemple mais plus avec File Station. Vérifie de ce coté là
  13. il faut aller dans le menu "mode simplifié" puis "gestion des accès". Là tu as la fonction "activer le mode distant" qui ouvre le port . TU peux soit "désactiver" ou changer le port avec une autre valeur...
  14. J'ai l'impression que tu te compliques un peu ! Je ne connais pas Nerim mais si tu as redirigé une URL vers l'IP de ta Freebox c'est bon !. Ensuite, tu dois simplement ouvrir (sur ta freebox) le port 5000 pour le http et Webstation (avec l'adresse IP locale de ton NAS)