This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

momo

Membres
  • Compteur de contenus

    32
  • Inscription

  • Dernière visite

À propos de momo

  • Rang
    Initié
  • Date de naissance 23/06/1973

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Location
    metz

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonsoir, cela fait un certain temps que je ne suis pas venu sur le forum, mais là j'ai besoin de savoir si la config que je veux faire va fonctionner. La fibre va arriver dans mon village et c'est Orange/Sosh qui sera le seul opérateur au départ. A l'heure actuelle, je suis chez Free avec ma freebox en mode bridge, RT2600AC configuré comme je le souhaite. Bref, je veux garder la connexion ADSL en secours (et surtout pouvoir à nouveau basculer vers Free Fibre quand cela sera dispo). Et donc, je veux prendre SOSH pour l'accès Internet et pouvoir utiliser la fonctionnali
  2. bonjour, je me pose une question au sujet d'un truc que je viens de remarquer. J'ai les leds LAN1 et LAN2 de mon DS1511+ qui me font de l'oeil à intervalles reguliers. Du genre LAN1,1 sec, LAN2, 1 sec, LAN1 et ainsi de suite. J'ai configuré le link aggregation dynamique sur mon CIsco et aussi sur le DS1511+. Est-ce que cette activité des ports 1 et 2 est la cause du link aggregation ? si je regarde /etc/sysconfig/network-scripts, le fichier ifcfg-bond0, j'ai : BONDING_OPTS="mode=4 use_carrier=1 miimon=100 updelay=100 lacp_rate=fast" est-ce que c'est le lacp_rate qui