This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

dinard

Membres
  • Compteur de contenus

    5
  • Inscription

  • Dernière visite

  1. Pour ceux que cela intéresse j'ai trouvé l'origine du problème dont je n'avais jamais jamais entendu parlé avant. Il se trouve que me connectais d'un réseau qui avait le même type d'adressage ip (192.168.1.X) que chez moi. Cela créait un conflit et les seules adresses IP visibles étaient celles du réseau VPN lui même (de type 10.0.0.X). J'ai vu beaucoup de posts sur les problèmes de bridge de réseaux sur les forums américains et je me demande au bout du compte combien de personnes ont le même problème que moi sans le savoir.
  2. Bonjour, J'ai depuis quelques jours de nouveau un problème de bridge entre mes adresses locales de type "192.168.1.X" et les adresses de mon VPN de type "10.0.0.X". En PPTP et en Openvpn je me connecte à distance mais impossible d'accéder aux machines locales, seulement au DSM via l'IP 10.0.0.0. Il n'y a visiblement pas de bridge entre les deux réseaux d'adresses or pour moi avant cela marchait tout seul sont avoir quelque chose de spécifique à faire. Quelqu'un a une idée? Merci
  3. Bonjour, J'essaie de me connecter à mon Syno en DSM 4.1 via un VPN PPTP mais cela ne marche pas quand j'essaie de changer la passerelle par défaut de mon Syno. Je vous explique cela plus en détail: - J'ai deux accès Internet et deux routeurs sur mon réseau (numéricable). 1/ Un premier routeur principal fait office de DHCP (Airport EXtreme) et est identifié comme 192.168.1.1 sur mon réseau et par lequel tout fonctionne quand je cherche à me connecter via un VPN à mon syno 2/ Un second qui ne gère que le 2ème accès à Internet identifié comme 192.168.1.101 et par le quel je ne peux pas accéder à mon Syno via VPN quand je change la passerelle par défaut de mon Syno. Les deux configurations fonctionnent pour l'accès à Internet (ex download station marche dans les deux cas) et bien sur les adresses IP externes de connexion à mon Syno sont modifiées au niveau de mon client VPN quand je cherche à me connecter via une passerelle ou l'autre. J'ai même essayé de changer mon second routeur (Linksys WRT610N vers DLINK DIR 855) mais cela ne change rien. J'ai du rate un truc dans la config, merci pour votre aide.