This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Rutos

Membres
  • Compteur de contenus

    8
  • Inscription

  • Dernière visite

  • Jours gagnés

    1

Tout ce qui a été posté par Rutos

  1. Rutos

    [Tuto] Reverse Proxy

    @oracle7J'ai suivi ton conseil d'autant que je me connecte suffisamment régulièrement sur ce forum pour prendre le temps de le faire même si je n'y suis pas très actif. Pour finir, j'ai routé le port 6690 de la box SFR vers mon routeur qui lui le route vers le NAS. J'ai supprimé DNS Server. Désormais cela fonctionne en mettant le NDD dans Synology Drive Client mais pas le sous domaine drive. Je touche plus à rien et je vais suivre ça Merci à @.Shad. et @oracle7 d'avoir pris le temps de me répondre
  2. Bonsoir à tous, Je consulte régulièrement ce forum et n'avais jamais pris le temps de me présenter. Sur les conseils de @oracle7, je me décide enfin à le faire. Je suis propriétaire de NAS Synology depuis 2010. J'ai commencé avec un DS210+ et 4 To de disque sans RAID. Et puis, en 2014, la place venant à manquer, j'ai renouvelé avec un DS214 Play et 12To toujours sans protection des données. Enfin, j'ai emmenenagé dans un nouveau logement où l'installation d'une baie était possible avec un câblage en RJ de toutes les pièces. Du coup, j'ai décidé de passer sur un rackable et ai opté pour un RS818+ glané sur Leboncoin. Tout cela est géré par un RT2600AC derrière une box fibre SFR qu'il me tarde de remplacer par une Freebox quand Free proposera la fibre sur mon secteur.
  3. Rutos

    [Tuto] Reverse Proxy

    j'ai donc opté pour la mise en place de DNS Server via SRM j'ai suivi toutes les étapes et Synology drive client en local a toujours besoin de l'adresse ip et ne sait pas utiliser le NDD avec le sous-domaine dédié au drive C'est même pire qu'avant car plus aucun sous domaine n'est accessible en local
  4. Rutos

    [Tuto] Reverse Proxy

    Merci Je m'y colle Question idiote, mais j'ai un routeur rt2600ac, ne serais-je pas mieux à mettre en place mon serveur DNS côté routeur?
  5. Rutos

    [Tuto] Reverse Proxy

    Merci pour ta réponse Je maitrise pas du tout DNS server, pourrais tu m'en dire sur la configuration que tu y as déployée?
  6. Rutos

    [Tuto] Reverse Proxy

    Bonjour à tous, je viens de suivre méticuleusement ce tuto et je suis très content du résultat, tout fonctionne pour l'ensemble des services. Par contre je tourne en rond pour le client Mac Synology Drive Client. Pour le moment, quant je suis en LAN, je dois rentrer l'adresse IP du NAS et dès lors que je quitte le réseau local je peux remettre le NDD perso. Si je laisse le NDD en local, la synchro ne fonctionne plus. J'ai lu plein de choses dans ce post et sur d'autres forums et je n'arrive pas à en faire la synthèse pour trouver une solution où je pourrais laisser mon NDD dans le Synology Drive Client Quelqu'un pourrait me donner une solution viable? Merci d'avance
  7. C'est drôle, je rencontre le même problème depuis hier. Je souhaitais passer mon 214 play de 4 à 12To et j'avais un 210+ sous la main. Mon idée était donc de glisser les deux disques du 214 play dans le 210+. Ensuite mettre les 12To dans le 214 Play et importer les données depuis le 210+. Seulement lorsque j'insère les deux disques dans le 210+, Synology Assistant le détecte et propose de le migrer mais ça n'aboutit jamais. J'ai donc fait avec HyperBackup mais alors je crois que je vais en avoir pour 10 jours: 5 pour la sauvegarde et 5 pour la restauration. En 7 heures, il avait sauvegardé 150Go. Donc ta question m'intéresse et je vais suivre ce post.
  8. Rutos

    Probl

    Pareil chez moi sur mon 214play. j'ai désinstallé le paquet serveur multimedia, réinstalé et réindéxé. Les manquants étaient alors arrivés dans video, photo et audio station. Depuis, j'ai ajouté de nouveaux médias qui ne sont pas indéxés. Sur Plex, par contre, les nouveaux médias arrivent bien. Je penche pour un bug des dernières versions, jamais vu ça depuis 2010 que je possède un NAS Syno.