This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Megavixen

Membres
  • Compteur de contenus

    34
  • Inscription

  • Dernière visite

À propos de Megavixen

  • Rang
    Initié

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour à tous, J'essaye de synchroniser Note Station et Evernote afin de récupérer mes données sur ce dernier. Mais j'ai un message d'erreur lors de la synchro. (voir photo) Merci de votre aide.
  2. Bonjour, Je suis en déplacement et j'essai de lire des videos stockées sur mon NAS, depuis mon MacBoookPro, mais j'ai toujours l'erreur de lecture fichier, format non pris en charge. J'arrive bien à lire les films sur mon téléphone Android (compte Quickconnect), mais c'est un peu petit. Sur mon Mac, j'ai essayé avec le compte Quickconnect , en htpps et en http mais rien y fais. Mon navigateur est Chrome avec extension vlc. J'ai aussi essayé avec Safari, idem. Merci de votre soutien
  3. Bonjour à tous, J'ai installé Plex Media serveur via le centre de paquet car celui fournit par Plex n'est pas reconnu. Il s'installe sur le Nas mais je n'arrive pas à le "Lancer" Du coup, impossible de faire reconnaitre le Nas par Plex Media serveur, sur mon MBP ou tablette Android. Le port 32400 est redirigé sur ma box. Merci de vos réflexions et analyses.
  4. Bonjour à tous, J'ai un DS 410j et je souhaite installer BubbleUpnp mais il me faut Java. Bien qu'avoir suivi la procèdure, avec les fichiers à jour, je n'arrive pas à finaliser l'installation. J'ai un message d'erreur par rapport au fichier ejre-7u75-fcs-b13-linux-arm-sflt-headless-18_dec_2014.tar.gz. Quelqu'un à des solutions? Merci
  5. Merci du retour. Envoyé de mon NX507J en utilisant Tapatalk
  6. Je vais essayer. Bien que lisant d'autres forums, il doit pouvoir lire presque tout les formats, sinon il me sert à rien. Merci Envoyé de mon NX507J en utilisant Tapatalk
  7. Bonjour à tous, J'ai un Nas 410J avec une grosse bibliothèque vidéo en tout genre. Je lis facilement les films sur tous mes supports (PC, Mac, Android, TV connectée). Je possède aussi une TV non connectée sur laquelle j'avais branché un module ORTEC pour lire les vidéos de mon NAS, entre autre mais je n'y arrivé pas, trop de saccade et beaucoup de vidéos non lues. Je viens d'acheter un ChromeCast 2. J'arrive à me connecter au Nas via VideoStation mais impossible de lire la moindre vidéo, même des "vidéos maison" de quelques minutes. J'arrive à lire sur "YouPub" et autres. Est-ce qu'il y a une configuration spécifique à faire sur le Nas ou mon routeur LiveBox 2? Merci de vos remarques.
  8. Merci Firmin, j'ai revérifié et j'avais le LAN qui n'été pas en automatique. Maintenant ma connexion avec le serveur Synology est bonne et les mise à jour se font. Je pense que j'ai tellement focalisé sur les autres paramètres que j'en avais oublié un. Il faut dire que la LiveBox c'est pas du gâteau. Encore merci les gars.
  9. Bonjour pikeupe, Je comprends pas bien ta réponse. Je vérifie ou? Bonjour Firmin, J'ai utilisé Synology Assistant depuis mon Mac et PC. Il apparait et j'y ai accès depuis mon Mac. Depuis le PC, il est reconnu mais impossible de faire le mappage .
  10. Bonjour à tous, J’ai un NAS DS410j depuis plusieurs années déjà. Il a été branché derrière une Box Free Révolution et un routeur de chez Euskaltel au pays basque espagnol ou j’habitai dernièrement. Toutes mes configurations se sont bien passées et j’ai toujours pu utiliser mon N'as de l’intérieur comme de l’extérieur. Actuellement j’ai déménagé et j’ai une LiveBox de chez Orange. Et là rien ne va plus. J’ai pourtant repris la configuration depuis le début et redirigé les ports appropriés sur la Box mais j’ai encore quelques problèmes. Dans le DSM 5.2 -5644: je n’arrive pas à me connecter à mon compte Synology donc pas de mise à jour, pas accès aux paquets et j’en passe. Panneau de configuration / Accès externe : Mon fournisseur de service No-IP, ne se connecte pas “Erreur de réseau. Vérifier votre DSN et vos paramètres réseau.” Quickconnect : Idem J’utilise BubleUpnp sur smartphone et tablettes et parfois je ne vois pas le N'as Je n’arrive pas à connecter le N'as sur un PC (nickel sous Mac) Le NAS est en configuration de réseau automatique (DHCP) Si vous avez des idées, je suis ouvert à tout car j’ai ’épuisé toutes mes ressources.
  11. Bonjour, je suis en DSM 5.0.4493 update 4. Les LED disk du nas clignotent tous le temps et l'accès est très lent. La santé est bonne mais le CPU et la RAM sont a 75℅ presque en permanence. Je n'arrive pas a voir ce qui cloche.
  12. Merci Daffy, J'ai lancé hier dans Aperture, une configuration de "Banque" localisée sur mon Nas. Mais je ne sais pas trop a quoi ça correspond. Je crois que je vais faire un essai comme ta configuration.
  13. Bonjour, Je sais pas très bien ou placer le sujet que voici. J'ai un NAS 410j, super content, mais a l'heure du tout "Cloud" et des synchronisations de fichiers en tous genre. Je souhaite optimiser mon NAS en synchronisant ou sauvegardant mes photos, retouchées ou non, stockées sur mon MacBookPro dans Aperture. Je n'ai pas encore touvée de solution. Et par la suite faire la même chose pour tous mes dossiers de mon Mac, Smartphone (Android), Tablette (Android).. Idem pour les photos prisent par mon smartphone samsung S3LTE (Android). Actuellement les photos sont sauvegardées sur G...gle Photos, c'est un peu dommage, alors que je poséde mon propre serveur accéssible a tout moment et partager, en plus. Merci pour vos remarques et solutions.
  14. Megavixen

    Firmware 4.1 Bugs

    Bonjour, J'ai un Syno DS410j sous DSM 4.1 avec une SqueezeBox Duet et deux caméra wifi dLink DSC932L, tous les firmware sont à jours. FreeBox Révolution J'ai quelques bugs depuis que je suis en version DSM 4.1: 1) Accès au NAS lent surtout en wifi 2) L'accès à la SqueezeBox se déconnecte -- Je dois relancer le NAS 3) Accès FTP lorsque je suis en déplacement n'est pas toujours accessible. --- Je dois demander son redémarrage à ma femme. 4) Déconnection et re-connexion des caméras En bref, le Nas dois être redémarrer pour qu'il fonctionne correctement. Avez vous eu ce genres de bugs? Y a t-il une ou des solutions? Merci la communauté
  15. Merci Foksadure L'installation n'est pas tr