This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Pimousseu

Membres
  • Compteur de contenus

    50
  • Inscription

  • Dernière visite

À propos de Pimousseu

  • Rang
    Novice Syno

Profile Information

  • Gender
    Male
  1. @Einsteinium c'est pour cela que je me suis permis un petit up :) Dans mon souvenir la manip était directement via DSM @Fenrir j'ai jamais eu de soucis mais c'est juste que quand tu as 2 ou trois disques c'est toujours plus simple d'avoir des noms parlant ça évite de formater le mauvais disque par exemple :)
  2. Bonjour, J'ai un disque dur externe de 2To connecté a mon DS213+ et il est classiquement nommé usbshare1 Je souhaite pouvoir lui donner un autre nom plus "parlant", mais voila le Syno est tétu ! Pour renommer via la Panneau de config, il me dit de démonter le volume, mais pour le renommer il faut que le volume soit monté oO Je sais que cela est possible car je l'avais fait il y a très très longtemps, mais je ne retrouve plus la façon de faire Merci de votre aide
  3. Pour ma part j'ai un 213+ en DSM 4.3 et l'indexation est permanente. Je ne l'ai jamais vu aller au bout de cette operation (et je l'ai depuis 1an), alors certes il y a beaucoup de photos (environ 44500 .jpg, .raw,) mais quand meme J'ai meme procédé a une reinstal propre et un reimport des données propres mais sans grand changements. Il doit buter sur un truc mais je ne sais pas quoi
  4. Pare feux et protection DoS desactivées, rien n'y change
  5. J'ai egalement pensé a un pb d'ouverture de port, mais meme si je mets le Syno en DMZ cela ne change rien du tout Notre sujet n'a pas l'air de passionner les foules, mais je me sens moins seul
  6. J'ai installé SynoBox (1.0.0-0383), SynoBox Base (1.0-2), SynoBox Data (1.0-3) et je rencontre le meme soucis l'adresse https://IP/webman/3rdparty/SynoBox/select.cgi est inaccessible
  7. Oui, j'ai meme posté une demande à Goetz de remettre a dispo son fichier
  8. Je n'ai plus acces a rien La seule modification du fichier .pat concerne le fichier version justement A chaque modif il est considéré comme corrompu
  9. Même chose ! Des que l'on touche au fichier il le considere comme corrompu
  10. Meme sentence Echec d'installation du fichier. Le fichier est probablement endommagé
  11. A chaque fois que je modifie le fichier .pat avec 7zip et que je tente l'iinstall, j'ai le message d'erreur suivant : Echec d'installation du fichier. Le fichier est probablement endommagé
  12. Quelles sont les modifications a apporter ? Je viens d'ouvrir le fichier info, ce qui me donne : majorversion="2" minorversion="2" buildphase="0" buildnumber="0959" builddate="2009/11/13" unique="synology_powerpc_108j" extractsize=259100 que je modifie en : majorversion="2" minorversion="2" buildphase="0" buildnumber="0959" builddate="2009/11/13" unique="synology_powerpc_106j" extractsize=259100 C'est tout ?
  13. J'ai un DS-213+ et le Boîtier disque dur 3,5" Storeva AluBlack U3 SATA vers USB 3.0 acheté chez MacWay a 29,90 fonctionne parfaitement, meme la mise en veille du DD d.e 2To. D'apres ce qui est indiqué par la console du Syno c'est un chipset "ASMedia 2105 SATA Bridge"