This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

thieum33

Membres
  • Compteur de contenus

    10
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Normale

À propos de thieum33

  • Rang
    Initié

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour à tous, je viens de remplacer mes DD sur mon 413J et j'utilisez sur plusieurs comptes Cloud Station, celui-ci n'est plus accessible sur le centre de paquet, par contre le nouveau paquet (Synology drive serveur) n'est pas non plus disponible. je suis actuellement sur la dernière version de DSM. Savez-vous si drive serveur va être arriver sur ce modèle ou sinon avez vous une autre solution pour faire du cloud. Merci par avance. Mathieu
  2. et voila au bout de quelque jours mon cpu est revenu a un niveau normal, merci a tout ceux qui on ete la pour indiquer qu'il ne falait pas etre press
  3. donc j'ai bien 400 Go de fichiers mais compos
  4. je crois que je n'ai plus qu'a attendre et je vous tiendrai au courant pour le resultat encore merci pour tes reponse aussi rapide
  5. patrick, juste une question combien de temps cela va durer car cela fait quant meme 2 jours que cela dur et mon cpu est toujours entre 90% et 100%
  6. merci pour cette reponse, je vais donc attendre mais la mise a jour a ete faite hier et depuis ca "rame" mais j'ai quant meme 400 Go de fichier dessu
  7. bonjour, je viens de mettre a jour le dsm de mon 211j avec la derniere version (dsm 3.1-1748) et depuis je constate des temps d'acces a mon nas tres long et quant je regarde le moniteur de ressource je peux me rendre compte que l'utilisation processeur est constament a 100 % meme sans activit
  8. merci a tout le monde mais cela ne veut pas fonctionn
  9. pas besoin de redirection je suis sur un reseau local (enfin a mon avis) je vois que cobian marche tres bien pour patrick tu as fait quelque chose de special ou tu as juste les infos de base
  10. bonjour, je viens de me mettre un 211j a la maison mais j'ai un soucis avec ma sauvegarde de mon ordi avec cobian losque que je parametre cobian avec mon adresse ip local, mon nom utilisateur, mon password et tout ceci sur la port 21 voici la reponse de cobian Socket Error # 11001 Host not found. cela est la meme chose avec mon adresse ip public mais la chose que je ne comprend pas c'est que lorsque je me connecte avec Filezilla je n'ai aucun soucis donc si une personne a une astuce je suis preneur