This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

spawns

Membres
  • Compteur de contenus

    63
  • Inscription

  • Dernière visite

À propos de spawns

  • Rang
    Novice Syno

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Salut daffy, merci pour les infos. effectivement cela coince avec Gmail et passe avec free qui comme tu l'indique est un peu moins regardant. Je vais laisser l'adresse free en attendant Merci pour l'ise Cdt
  2. Salut a tous, je m’aperçois que je ne peux pas envoyer de mail avec la fonction mail de php via webstation. je suis en version php 7.3 J'ai configuré mes notifications et je les reçois bien. Y a t'il une subtilité pour la fonction mail ? Merci de votre aide
  3. c'est bon nikcel c'était le parfeu qui bloqué.. Un grand merci à toi Varx tu est mon sauveur Merci beaucoup
  4. cela implique d'avoir acces au nas ? ou je me trompe ? de toute facon il n'y a pas d'autres option visiblement, tu pense que c'est les règles du parfeu qui joue la dessus bon je vais tenté le reset alors
  5. oui comme je te dit j'ai pas mal de regles mais comme je n'est plus acces au nas je fait comment
  6. oui effectivement j'avais pas mal de regle de parfeu tu parles dans le NAS
  7. non rien de plus si je redémarre le nas il y a une chance ???
  8. oui mon pc est connecter a la box donc ok Ip 192.168.1.12 pareil inaccessible
  9. J'ai trouvé l'IP du NAS en l'occurance 192.168.1.16 le problème quand je tape ça dans mon navigateur 192.168.1.16:5000 j'ai site inaccessible avec l'assistant aussi pour il est bien détecté par la box et marqué actif
  10. alors je t'explique ce que j'ai fais j'ai branché un pc portable en rj45 sur le NAS donc je suis plus sur la box ni pC ni NAS. ip PC 192.168.0.15 passerelle 192.168.0.254 j'arrive a avoir acces au NAS j'ai defini la config dur HDCP et j'ai validé je rebranche le NAS sur la box mais après comment je fais pour connaitre l'IP du nas pour me connecté sur l'admin ?
  11. Slt a tous, j'ai un gros probleme . j'ai changé de freebox et ca a change ma plage d'adresse Avant j'avais ca : debut de la plage d'adresse : 192.168.0.1 fin de la plage d'adresse : 192.16.0.50 Maintenant : debut de la plage d'adresse : 192.168.1.10 fin de la plage d'adresse : 192.16.1.50 le probleme c'est que mon NAS avait une ip fixe :192.168.0.51 et donc depuis je n'y ai plus acces. Que faut il faire pour avoir acces a nouveau au NAS ? Merci d'avance de votre aide...
  12. spawns

    [Résolu]Bloquer FTP pays

    ok merci pour l'info @+
  13. spawns

    [Résolu]Bloquer FTP pays

    je ne sais pas ou se trouve cette option ??? par contre dans les regle que je creer je met autorisé