This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

dede17

Membres
  • Compteur de contenus

    101
  • Inscription

  • Dernière visite

À propos de dede17

  • Rang
    Padawan

Profile Information

  • Gender
    Male

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. dede17

    Wake On Lan

    Salut, Je pense en effet c'est du à la mise à jour que le package ne s'affiche plus, j'espère qu'il y aura une mise à jour de la part de l'éditeur. Merci à l'éditeur du package. Cordialement
  2. Bonjour à tous, voilà je voulais faire partager ma petite histoire que j'ai eu avec mon synology 1512+ en raid 5. Il y a maintenant quel que temps que je tournais avec des disques Seagate de 3 To et étant donnée que je télécharge beaucoup et que je stocke tout, la place commençais à manquer. J'ai donc patienté jusqu’à pouvoir m'offrir de nouveaux disques de 4 To WD digital spécial NAS. Suite à ça j'ai enfin pris le temps de changer les disques 1 par 1, les premiers disque sont passé directe certes le premier m'a pris 3 jours. Je suis finalement arriver au disque 4 et comme par hasard il m'annonce que 4/5 disque est bon mais que le dernier à des bads secteur. Mais bien sur pour couronner le tout le 4ème disque n'a pas fini de s'initialiser et surtout j'ai constaté que la taille diminuais au fur et a mesure que je m'était les disques. J'ai donc du re démarrer mon NAS pour qu'il puisse réparer les clusters défectueux. J'ai attendu presque une demi journée finalement j'ai décidé de le re démarrer encore une foi. Finalement j'ai eu droit a une panne général. Pour résoudre le problème, j'ai remis mes anciens disque sans le 5 et j'ai pu tout sauvegarder et la je vais remettre mes nouveaux disque neuf avec le nouveau firmware et refaire toute la configue. Sa m'aura pris 2 semaines pour changer mes disques. Je ne sais pas si le nouveau mode est mieux (shr) qu'en pensé vous ? Sincères salutations
  3. Bonjour, voilà je ne comprend pas pourquoi certain fichier ce trouve avec une icone interdiction ? pourtant il n'est pas utilisé, partagé.... Sincères salutations dede17
  4. dede17

    Pub Pub Pub....

    je regrette et je dois avouer que j'utilise en permanence abp.
  5. Hello merci a vous pour vos messages rapide.
  6. Bonjour, Je cherche une petite camera ip wifi pour mon appart, j'avais déjà commencé à chercher ici : http://www.synology.com/fr-fr/support/camera mais je trouve pas facilement ce que je veux. Quel qu'un aurait une idée ? c'est pour un appart de 2.5 p. quel que chose de petit et discret mais suffisamment performant bien sur. Salutations!
  7. Bonjour, voilà depuis quel que temps j'ai un doublon de mes fichiers quand je télécharge depuis t411 en règle général je télécharge directement le torrent dans le share appeler torrents et le download station viens chercher le torrent qui se trouve dans le dossier. voici un example Quel qu'un aurait une petite idée ou une solutions ? Merci d'avance Cordialement
  8. Hello, @zone67: Je pense que le mieux est d'extraire ton hiren's boot et de reprendre les logiciels que tu as besoin. Tu peux facilement refaire tes menus, le site http://www.gentilkiw.com montre comment le faire. en cherchant un peux et éditant les fichiers de configuration tu devrais pouvoir t’en sortir . par contre j'ai pu voir sur d'autre sujet qu'il plus compliquer à combiner du windows et linux sur un pxe. Cordialement
  9. Bonjour, j'ai tout suivi du tuto par contre je ne comprend pas j'ai regardé mes fichiers conf et je ne trouve rien concernant l'authentification quand j'essai d'ouvrir ma page j'ai une boite de dialogue qui me demande de m'authentifier. je n'ai pas ajouté ces ligne: Order allow,deny Allow from all AuthName "Zone à accès restreint" AuthType Basic AuthUserFile "/volume1/web/.htpasswd" Require valid-user comment faire pour ne pas avoir le popup ? meilleures salutations
  10. Hello, bon après plusieurs test j'ai fait fonctionné uniquement acronis et la disquette virtuel le reste chez moi ne fonctionne pas j'ai essayé de rajouter plusieurs chose don une image Windows 7 mais sans succès j’espère qu'il y aura une solution un peux plus simple pour le faire. Pour changer les menus c'est pas bien compliqué. Merci pour cette contribution.
  11. Hello, fonctionne impec avec le tuto merci beaucoup
  12. super sympa ce tuto merci beaucoup je vais faire les testes tanto.
  13. dede17

    Le Videostation

    Hello, Ce soft est juste énorme moi je vois plusieurs choses qu'il faudrait améliorer le tri des séries et film avec la possibilité de choisir ou aller chercher le synopsy sans que ça soit trop compliqué et la possibilité de lire directement les iso et bd sans devoir monter le fichier. Merci infiniment pour cette belle mise à jour et cette fraîcheur dans ces nouveaux packages.
  14. Hello merci pour cette excellent tuto! tout foi j'ai un souci, je ne comprend pas pourquoi j'ai un dossier @eaDir/ et Thumbs.db qui s'affiche ?
  15. dede17

    Pass

    c'est ça que je voulais entendre je n'était pas sur du tout je te remercie. Meilleures salutations