This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Arsouil

Membres
  • Compteur de contenus

    5
  • Inscription

  • Dernière visite

À propos de Arsouil

Arsouil's Achievements

Newbie

Newbie (1/14)

0

Réputation sur la communauté

  1. Effectivement, depuis la version 4.3, je trouve aussi que l'interface est un peu plus lente à réagir. Pour les transférés, l'usb2 autorise en théorie 60Mo/s qui n'est pas atteint en pratique. On est quand même loin de ce que peux supporter un disque récent. La limite est clairement l'usb et non le disque lui-même. Je ne pense pas que le cache en écriture joue vraiment sur un transfert de gros volume de ficher. Dans la pratique, je voyais facilement la différence selon le port usb que je choisissais. Devant c’est pratique mais pas rapide alors que usb3 à l’arrière, ça n’avait rien à voir. Enfin, c’était avant
  2. Bonjour à tous. Depuis quelques jours je me suis rendu compte d'un problème sur les ports usb3 de mon DS212. J’utilise un disque externe 2.5pouces USB3 régulièrement et je me suis aperçu qu’il me fallait beaucoup de temps pour y copier les gros fichiers (4.3Go environs). Du coup j’ai fait un test de transfère lorsque je branche mon disque externe sur les ports arrières en USB3 et le port avant qui est lui en USB2 et j’obtiens le même temps, environs 3m30sec . J’ai le test en branchant mon disque externe sur le port usb3 de mon pc et j’ai fait une copie du fichier de test depuis le DS212 via FTP (connexion réseau gigabytes). La copie est faite en 45 secondes. J’ai testé 3 disques externes différent et toujours la même chose. Il y a quelques temps encore j’avais de bon transfère sur mon port USB3. Du coup, je voudrais savoir si je n’ai pas le pb depuis la mise à jour du DSM 4.3 ou bien un problème hardware de mon syno ? Avez-vous eu des problèmes de ce genre ? Merci
  3. Arsouil

    Bonjour

    Bonjour a tous