This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

codyn

Membres
  • Compteur de contenus

    22
  • Inscription

  • Dernière visite

  1. Bonjour, Je me réponds, un peu tardivement, mais peut-être cela pourra aider d'autres synologyens!! Ouf!! Tout est bon, désormais, mon Syno 211J refonctionne parfaitement et comme auparavant (mise à jour DSM 4.3 --> 5.0) il est vu dans mon réseau comme ordinateur et je peux naviguer dans son arborescence des dossiers, sans avoir besoin de monter les dossiers avec Synology Assistant ou avec la commande NomSynology dans l'explorateur windows ou quelconque logiciel ajouté! La solution m'a été apportée par l'équipe de Synology (Merci!): - je suis passé du DSM 5.0 --> 5.1
  2. bonjour et merci pour la réponse! j'ai résolu en partie les problèmes ... effectivement, après reset, le nas se mettait en dhcp et il fallait le remettre en ip fixe, mais si je me déconnectais, impossible de faire accepter à nouveau mon mot de passe admin ... et de me connecter à diskstation ... du coup, j'ai envoyé un billet à synology ... j'attends leur réponse et comme elle sera certainement tardive .... je suis passé en DSM 5.1 - 5004! Cela m'a permis de retrouver une machine stable, MailSation refonctionne, ainsi que FTP et tuti quanti ... toutefois ma machi
  3. Bonjour, J'ai fait récemment une mise à jour de DSM depuis la 4 vers la 5 v1 et puis v2, (5.0-4528 update2) sur un Synolgy DS211J. Cela a rendu mon appareil inutilisable. Je ne peux plus me connecter en tant qu'administrateur, il m'indique « Vous n'êtes pas autoriser de vous connecter à ce DiskStation. Veuillez contacter l’administrateur pour l'autorisation ». SIC!!!! C'est la même chose si je passe par FindSynology ou Synology Assistant. J'ai éteint et rallumé l'appareil, rien n'y fait …. J'ai fait un soft reset (4s) et là je peux me connecter … mais : --> mon N
  4. bonsoir, j'ai trouvé la cause ... ouf! j'utilisait AviraAntivir auparavant et depuis peu Avast7 il se trouve que cette bestiole a une fonction Agent Mail que j'ai du desinstaller, car même avec des réglages préconisés par Avast, l'envoi des mails de mon RoundCube était toujours bloqué. desormais tout est rentré dans l'ordre et Thunderbird et mon Roundcube sont à nouveau amis! donc, si comme moi vous avez le message: >>>Une erreur est survenue lors de l'envoi du courrier. Le serveur de courrier a répondu : 5.7.1 <adresse_mail>: Relay access denied.
  5. Bonjour à tous, J'utilisais avec bonheur ma messagerie MailStation avec le fournisseur Numericable à travers Thunderbird. Je ne sais pas pour quelle raison, depuis 2 jours je ne peux plus, sous Thunderbird, envoyer des mails, mise à part ceux dirigés à ma propre adresse RoundCube, qui passent sans encombre. Pour toute autre adresse j'ai le message: >>>Une erreur est survenue lors de l'envoi du courrier. Le serveur de courrier a répondu : 5.7.1 <adresse_mail>: Relay access denied. Veuillez vérifier l'adresse du destinataire "adresse_mail" et essayer à nouveau.&
  6. La création d'un volume avec 2 DD en méthode personnalisée sur DSM 4 ne permet pas d'avoir basic, mais uniquement Jbod, Raid1 et Raid0 … ici http://www.synology.com/tutorials/how_to_RAID.php?lang=fre#t3.2 chapitre 3 et 4
  7. Encore une fois merci! C'est fait ... après avoir tt sauvegardé, j'ai suprimé le volume et recréé un nouveau avec 2 DD (comme tu me l'as indiqué), mais en Raid0 toutefois, car après avoir lu dans le manuel utilisation c'est uniquement Raid0 qui permet le changment du DD (avec un plus gros) le Jbod permet augmentation "horizontale" ... en rajoutant un nouveau ... et moi suis sur un 211 avec déjà 2 DD ... tout est ok maintenant je suis passé, par la même occasion, du DSM 3.1 au 4.0 ... ,mais quelles difficultés par la suite, car sur DSM 3.1ce n'est pas possible de sauvegardé la c
  8. Merci Bud pour cette info! C'est ce que je craignais .... sauvegarder tout! Donc, je m'applique à la tache et ... en attendant des nouvelles intérogations me viennent: Une fois que j'ai tout sauvegardé ... je suprime le volume et je crée un nouveau? mais, suivant les posts trouvés, ici et là, pour que je puisse avoir un Jbod je dois choisir la création d'un voume basic, c'est ca? et pour Raid 0? comment savoir, pendant la création du volume, que je fais du jbod ou raid0? pour Jbod ou raid0, je dois créer 1 volume avec 2 dd? ou 2 volumes avec chacun 1 DD? je suis perdu ....
  9. Bonjour à tous, Je suis dans une impasse avec un Synology DS-211j, DSM 3.1-1613 sur lequel j'ai un DD de 1T, installé initialement par défaut en SHR sans protection de données. Aujourd'hui je souhaite augmenter l'espace de mon volume en ajoutant un deuxième DD de la même capacité en RAID 0 ou JBOD, donc, sans protections de données. Je l'ai installé dans sa baie, il a été bien reconnu. Or, je crois que je me suis trompé dans l'installation sur DSM. Dans Gestionnaire de stockage/Gérer j'ai cru bien faire de cliquer sur augmentation volume. Et … je me suis retrouvé en
  10. merci pour la réponse! mais, depuis une nuit est passée ... je crois plutôt ne pas avoir fait le nécessaire avec le dossier site2 créé dans web ... j'ai mis tous le fichiers de joomla, mais je n'ai pas fait l'installation de celui ci ... faut il le réinstaller pour chaque nouveau site? je ne sais pas ... des idées?
  11. bonjour, après avoir créé avec succès un site internet sous mon serveur internet www.site.com --> site.dyndns.com --> web/site (donc une base donnée crée php et joomla) ... voir le sujet: "comment pointer sur une page internet et pas sur Webstation/DSM je souhaite crée un deuxième site sur mon serveur voilà ce que j'ai fait et qui ne fonctionne pas: un sous domaine chez 1&1 www.site2.site.com que j'ai pointé toujours vers mon site.dyndns.org à la racine web/ j'ai mis un dossier site2 dans lequel j'ai installé joomla, mais pour lequel je n'ai pas associé une base
  12. Oups! Je suis perdu! Si je comprends, je dois modifier le nom du dossier phpmyadmin situé dans le dossier web? Je peux le faire sans crainte de modifier les références entre les différents fichiers? Après pour y arriver au php avec www.site.com/nouveaufichier, c'est clair ... Le fait d'avoir mis un mot de passe pour le root (dans php n'est pas suffisant?
  13. Patrick je te remercie pour cette mise en garde. Mais, j'avoue ne pas comprendre le risque. Mon dossier PHPMyAdmin se trouve à la racine du web. Où dois-je le déplacer? Je dois modifier le nom du dossier web? Et si je le déplace ailleurs je ne risque pas de chambouler tout! Comment faire? Jean Marc
  14. Bonjour, Je viens d'installer Joomla 1.5 sur mon Synology 211j, apr