This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

guili

Membres
  • Compteur de contenus

    11
  • Inscription

  • Dernière visite

  1. guili

    DTS non lu

    bonjour à tous, Nième sujet sur la question me direz vous, mais je rencontre une autre difficulté que le simple ajout de packages. Il s'agit du fait que FFMPEG ne s'affiche pas dans mes paquets après ajout de http://packages.synocommunity.com ou est mon erreur ou est ce normal? Merci d'avance et désolé de ne pas être plus "alerte". Inutile d'ouvrir un second fil pour la même question C'est bien ce que je dis dans mon message... J'ai vu ce post mais il ne m'aide pas j'ai ajouté synocommunity mais je n'ai pas ce paquet... Eventuellement je suis preneur pour une installation manuelle, mais je ne trouve pas de site ou télécharger en direct le paquet...
  2. guili

    DTS non lu

    J'ai exactement le même problème... Quelqu'un saurait pourquoi? J'ai pourtant suivis le process d'installation des packages synocommunity...
  3. guili

    Au secours, suppression volume

    Je prends bonne note... Merci encore!
  4. guili

    Au secours, suppression volume

    C'est parfait. J'ai lancé le process par teamviewer. N'ayant pas de données sensibles ou des sauvegardes sur le peu de photos stockés, je me suis lancé. Tout s'est parfaitement passé. Merci encore pour votre aide!
  5. guili

    Au secours, suppression volume

    Super. Merci encore pour toutes ces infos et ces conseils. Je teste ça et reviens rapidement pour faire un récap de mon intervention. Bonne journée à tous!
  6. guili

    Au secours, suppression volume

    Merci beaucoup encore une fois pour vos interventions. Elles me sont d'une aide précieuses! Une question toutefois: Etant actuellement loin de mon domicile, puis-je effectuer ces étapes et "retravailler" ma config sans enlever les disques? Je souhaite garder les données du disque 4. Dois je faire une sauvegarde du système?
  7. guili

    Au secours, suppression volume

    alors oui a toutes vos questions ;) Ensuite je voudrais que les disque 1 et 2 soient en raid 1 que les 3 et 4 soient en basics... En gros photos sur le 1 ainsi que documents importants. Films et autres données moins importantes sur le 3 et le 4
  8. guili

    Au secours, suppression volume

    RE, Alors voila le résultat de ta demande :( Et j'avoue ne pas y comprendre grand chose... DiskStation415P> grep "[sh]d." /proc/partitions 8 0 3907018584 sda 8 1 2490240 sda1 8 2 2097152 sda2 8 3 3902297440 sda3 8 16 3907018584 sdb 8 17 2490240 sdb1 8 18 2097152 sdb2 8 19 3902297440 sdb3 8 32 3907018584 sdc 8 33 2490240 sdc1 8 34 2097152 sdc2 8 35 3902297440 sdc3 8 48 3907018584 sdd 8 49 2490240 sdd1 8 50 2097152 sdd2 8 51 3902197584 sdd3 DiskStation415P> cat /proc/mdstat Personalities : [linear] [raid0] [raid1] [raid10] [raid6] [raid5] [raid4] md3 : active raid1 sdd3[0] 3902196544 blocks super 1.2 [1/1] md2 : active linear sda3[0] sdc3[2] sdb3[1] 11706889152 blocks super 1.2 64k rounding [3/3] [UUU] md1 : active raid1 sda2[0] sdb2[1] sdc2[2] sdd2[3] 2097088 blocks [4/4] [UUUU] md0 : active raid1 sda1[0] sdb1[1] sdc1[2] sdd1[3] 2490176 blocks [4/4] [UUUU] unused devices: <none> DiskStation415P>
  9. guili

    Au secours, suppression volume

    Oula... Déjà merci beaucoup pour votre réponse. Je vais tenter ça. Par contre je suis sur mac. Je vais vérifier que Putty existe sur mac. Merci en tout cas pour votre réponse.
  10. Bonjour à tous, je me permets de vous écrire car en ayant chercher depuis ce matin, je n'ai malheureusement pas trouvé de réponse. J'ai un ds415 play avec 4 disques de 4TO (3 en JBOD et 1 nouveau en basic). J'ai transféré mes données importantes sur le basic et je cherche depuis ce matin a supprimer volume et groupe de disque (jbod). Mon problème est: Que je lance la suppression au niveau groupe de disque ou volume, rien ne se passe et dans les infos j'ai: "le message n'est plus disponible". Quelqu'un aurait il eu le soucis? Merci par avance PS: J'ai redemarré le syno et rien y fait :(
  11. Bonjour à tous, Je suis à la recherche d'une solution à mon problème (comme beaucoup ici je pense ;) ) Je déterre ce post car ça me parait lié... Aujourd'hui je télécharge des vidéos (légal hein...) en 720 voir 1080 p. Le container habituel est mkv et h264 pour le codec. Hors le ibidule(ATV) ne lit pas les vidéos avec ce container donc je convertis cette derniere avant de l'envoyer sur le NAS (un syno 413j) Je sçouhaiterais télécharger directement du syno et également changer le container directement sur le syno. Apperement cela est possible. Etant un peu dur de la feuille si quelqu'un pouvait me filer un coup de main... Création d'un fichier texte avec le code c'est ça? puis? Merci par avance