This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

PATRICE05

Membres
  • Compteur de contenus

    34
  • Inscription

  • Dernière visite

À propos de PATRICE05

  • Rang
    Initié

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour à tous, pour information, alors qu'aucune version ne fonctionnait avec mon compte premium, la 3.2.5 fonctionne. je rappel que j'ai un 716+ et un 1515+, ça fonctionnait sur le 716+ mais pas sur l'autre. Le seul petit doute qui subsiste est la méthode d'installation, j'ai installé le fichier host en me connectant à distance avec l'ID quickconnect et non pas sur le réseau local, il faudrait que je supprime à nouveau le fichier et que je tente de le réinstaller en local pour vérifier si cela à une incidence, en attendant ça ne coûte rien d'essayer de faire comme moi. Bonne journée et encore merci à Babasss38 pour son travail.
  2. Bonjour, ça fonctionne sur mon DS716 mais pas sur mon DS1515+, lors de la saisie des identifiants de mon compte premium, j'ai le message "le système est occupé".
  3. C'était trop beau, bizarrement ça fonctionne sur mon DS716+ mais pas sur mon DS1515+
  4. ça marche pour moi aussi, merci pour ta patience. Comme quoi le mieux est l'ennemi du bien, le script le plus récent n'est pas forcement le meilleur.
  5. Bonjour, le script ne fonctionne sur aucun de mes deux synology (un 716+ et un 1515+) installés dans deux lieux différents, lorsque je rentre mes identifiants j'ai un message "le compte ou le mot de passe n'est pas valable", néanmoins les identifiants sont conservés si l'on appui sur OK pour les valider malgré tout. Dans ce cas les téléchargements ne démarrent pas, ils reste en instance indéfiniment.
  6. Demande à l'administrateur de 1fichier si tu ne serais pas dans la mauvaise catégorie en lui expliquant ton soucis.
  7. Non, tu mets le nombre de fichiers que tu veux voir se télécharger en simultané, visiblement 2 ou 3 chez toi. Si ça ne fonctionne pas, c'est que tu as un soucis avec 1fichier, peut-être que les comptes gratuits ne peuvent pas charger plusieurs fichiers à la fois.
  8. Il faut modifier le nombre de téléchargement simultanés dans les paramètres de DSDOWNLOAD. A noter que le fait de mettre plusieurs téléchargements simultanés multiplie le temps de chargement par le nombre de fichiers (normal, la bande passante reste la même).
  9. Pour ma part, j'ai un abonnement premium à vie, tout semble fonctionner, c'est donc aléatoire selon les personnes (ou les fournisseurs d'accès?)
  10. Pour moi, la version 2.9.1 a fonctionné avec mon abonnement illimité. Pour information, avec l'ancienne version, mon compte a été bloqué pendant 1 heure suite à un trop grand nombres de tentatives d'accès infructueux, pensez à vérifier avant de conclure que ça ne marche pas. merci à l'auteur pour ces modifications, je lui envoi de ce pas un petit quelque chose.
  11. Bonjour, le plus simple est de créer ton identifiant Quickconnect dans le panneau de configuration de ton synology (section "quickconnect"), il te sera demandé de créer un identifiant unique de ton NAS et c'est tout. Pour ce qui est des ports, va dans la section "accès externe", tu cliques sur "configuration du routeur" puis, si le résultat du test est positif, tu cliques sur "sauvegarder" sinon il faudra ajouter les ports à la main dans ta box (souvent pas nécessaire si l'option "activer upnp" est active dans ta box). A partir de là, tu peux accèder à l'interface de ton synology par son adresse quickconnect (laisse tomber le DDNS, c'est plus ch... et ça ne fonctionne pas toujours comme ion voudrais). si un jour tu as du mal à te souvenir de l'adresse quickconnect, log toi sur ton compte chez synology.com, et clique sur l'adresse Quickconnect ID située sur la ligne sur laquelle se trouve ton NAS. et voilà! Amuse-toi bien
  12. Merci aux personnes dont la tolérance s'est exprimée avant l'arrogance, pour ma part j'ai d'autres choses à faire, je n'interviendrai donc plus sur ce sujet.
  13. Merci pour la modification du titre, à part pour le plaisir de montrer que vous avez le pouvoir du modo (et la modestie inhérente à votre pseudo), je n'en vois pas l'utilité de ce titre, d'autant plus que je ne suis pas certain que tout le monde soit au courant de cette particularité des NAS synology, je vais tester chez QNAP pour voir si c'est si c'est si évident que vous semblez le penser. Pour les liens, merci, je pense connaitre à peu près correctement les appareils et leur utilisation bien que l'on en sache jamais trop.
  14. Alors il n'y a qu'à verrouiller le sujet, désolé mon intervention est alors sans objet.
  15. Sur mon serveur, ce n'est pas certain bien que je connaisse une façon de faire que tu dits, ça ne t'étonnes pas plus que ça que l'on puisse faire sauter l'accès de ton NAS avec un trombone ?