This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

init2

Membres
  • Compteur de contenus

    46
  • Inscription

  • Dernière visite

  1. Bonjour, Je dois migrer un DS115 (1x1 To) vers un DS218+ tout neuf, disques neufs (2x2 To Btrfs) et voici comment je compte m'y prendre : 1 - passer le DS115 sur la dernière version DSM 2 - extraire le disque 1 To du DS115 et l'insérer dans le DS218+ 3 - démarrer le DS218+ 4 - insérer un second disque de 2 To dans le DS218+ et activer la protection des données sur 2 disques. Attendre que toutes les vérifications de cohérence sont bien terminées. 5 - retirer le disque de 1 To du DS218+, le remplacer par le second disque de 2 To vierge et relancer une synchronisation de la protection des données 6- augmenter le volume de 1 To à 2 To (s'il y a bien une option pour le faire dans le gestionnaire de volumes) Est-ce la bonne procédure ? Merci
  2. Pas une LED ne s'allume. Je pense que l'alimentation est HS.
  3. Bonjour, Pb d'alimentation électrique, le DS1815+ ne démarre plus. Quelqu'un peut-il me confirmer la procédure de migration vers un DS1817+ ? J'insère mes disques, je démarre, je lance Synology assistant etc etc ? Bien sur je souhaite conserver ma config et mes datas. Merci
  4. ok donc 4 disques en SHR ca marche mieux ?
  5. hey gaetan tes 3547 autres messages sont aussi informatifs ? J Je recapepete. Dans un rs815 j'ai 4 disques. Sur les 2 premiers je crée un RAID 0 (appelons le volume1). Sur les 2 derniers je crée un second RAID0 (appelons le volume2). Puis-je ensuite créer un RAID1 (miroir) composé de volume1 et de volume2. Merci
  6. Bonjour, Dans un RS815 puis-je avoir un miroir composé chacun de 2 disques en RAID 0 ? Est-ce meilleur en perfs qu'un JBOD sur 4 disques ? Merci
  7. Bonjour, Sommes intégrateurs Synology : http://www.synology.com/fr-fr/wheretobuy/index/country/France#System_Integrator Vous pouvez nous contacter ici : contact@init2.fr Bon week end
  8. Merci pour ton aide. J'ai testé sur 2 disques durs différents, en reformatant les disques en ext4 et en créant une nouvelle tache de sauvegarde. Premier jour de sauvegarde : 4h00 pour 440 Go, 2eme jour: pareil alors qu'il ne devrait que copier les fichiers modifiés, peu importants. Durant la sauvegarde, il affiche 'Sauvegarde Synchronisée', puis la volumétrie sauvegardée, qui avance... jusqu'à 440 go.
  9. up. 14 jours après, toujours pas de réponse du support Synology. Disque dur USB reformatté, sauvegarde re-programmée, pareil. Pas pro synology ...
  10. Bonsoir, Sur un DS412+ je rencontre un pb surprenant depuis quelques jours. Subitement et sans aucune raison, toutes les sauvegardes quotidiennes (USB et Amazon S3) sont devenues très très longues. Par exemple, la sauvegarde USB qui se synchronisait tous les soirs en 10 mn prends près de 6 heures. Idem pour les backups Amazon S3 qui du coup ne sont pas finis le matin... J'ai ouvert un ticket chez Synology , qui me conseille de passer en DSM 4.3 (suis en 4.1), mais c'est un synology en production et je ne comprends pas pourquoi cela fonctionne impec depuis 8 mois et soudainement ça bug... Ils m'ont demandé le début.dat et j'attends depuis 3 jours le résultat de leurs analyse...pas très pro le support Synology. Quelqu'un a-t-il rencontré un pb similaire et surtout l'a-t-il résolu ? Merci
  11. Reponse du support Synology, qui a résolu mon pb, afin que tout le monde en profite : Hi, thank you for the inquiry. It could be the data has been set with hidden attribute. Possible solution would be to create a map drive on all of your Diskstation's share folder in Windows. Then run the cmd and these command: 1. Z: (if a share folder is assigned to Z drive) 2. attrib -s -h /S /D *.* This will remove all hidden attribute. or On Mac client run the command: Mount the folder by Finder(for example: GRAPHISME) Open the terminal of Mac, and run the following command chflags -R nohidden /Volumes/GRAPHISME/*
  12. J'ai le même pb sur tous les postes, PC et MAC, CIFS et AFP. Et il concerne non pas 1 dossier, mais plusieurs.
  13. Je viens de tester en Webdav, et je le voit ! En résumé : FileStation OK, Webdav OK, CIFS/AFP KO....