This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

scaryseb

Membres
  • Compteur de contenus

    6
  • Inscription

  • Dernière visite

  1. Et les pourcentages doivent être regler sur 0 % ou sur 900 %, j'ai lu deux version, 0 pour indéfinie et 900 pour atteindre un ratio élevé.
  2. scaryseb

    Serveur Non D

    Merci c'est résolu !!!
  3. Up vous n'avez toujours pas réponse car je suis dans le même cas.
  4. scaryseb

    Serveur Non D

    Merci de ta réponse mais j'ai déjà essayé trois fois et cela ne fonctionne pas. Dans le nouveau 4.0 je suis aller dans les paramètres (panneau de config) > Service d'indexage média (en bas a droite) > et la Ré-indexation tout simplement. Mais mon disque dur est toujours invisible sur mon iPhone Freebox etc ...
  5. scaryseb

    Serveur Non D

    Tu pourrais me dire comment faire ? Je connais pas la manip de t