This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

renotor

Membres
  • Compteur de contenus

    13
  • Inscription

  • Dernière visite

À propos de renotor

  • Rang
    Initié

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonsoir, je deterre le sujet, la meme pour moi des que je lance pyload, il m ouvre une fenetre avec download station. En passant par le port 8000, la meme, download station! Avez vous une solution?
  2. renotor

    Pyload Sur Ds213J

    Bonjour a tous! Bon je deterre un peu ce sujet, voila je voudrais installer pyload sur mon Nas, alors après quelques recherches j ai réussi à aller jusqu’à l installation. Tous ce passe bien, par contre quand je le lance il m ouvre a chaque fois download station... Donc j ai essayé differentes manip (desinstaller/installer Python, download station, pyload, etc...) mais rien n'y fait je tombe toujours sur ce resultat. Donc du coup je seche un peu la... pour info j'ai un 211j. Voila si quelqu'un a une solution je serai bien preneur.... A bientot
  3. plop merci pour ta reponse, j ai vu cela, mais le probleme dans le gestionnaire HDD, le nas me dit que le volume est normal c'est la que je seche. J ai envoye un mail au systeme de support, mais bon la c est week end, j attend une reponse pour voir. Mon seul soucis c'est que je voudrait recuperer au moins mes photos qui sont sur ce disque...le reste rien d'important....donc si le disque est mort pas de soucis. J ai trouve un logiciel sur le net qui semblerait pouvior recuperer : "test disk". pour l instant j attend leur reponse et j essaierai apres...
  4. Bonjour a vous, tout d'abord, je ne sais pas si c'est le bon emplacement pour poser ma question, si ce n'est pas le cas, merci de me rediriger... Donc voila le porbleme mon syno (211j) possede un dique qui n'est plus accessible. Alors en regardant dans les notifications et le journal systeme une phrase me pique els yeux: "volume 1 was crashed"...donc je pense que c'est pas bon signe...En regardant mon gestionnaire de disque celui ci me dit que tous est normal. donc la je seche si quelqu'un peut m aider ca serait sympa!!! Merci d'avance
  5. bud77 tu est mon heros, en effet ca venait de la ... wifi signal 30% du coup tous s'explique sur les debits maintenant...par contre concernant les debit en fait ce matin j ai fait des transferts et je suis plus a 11/12 Mo/s Par contre pour la HD...pas top mais bon j ai une autre solution pour pouvoir la lire En tous cas merci!!
  6. Bonsoir a tous, voila petit soucis sur mon NAS 211j. A chaque fois que je lis une video via mon reseau celle ci a tendance a saccader. Pourtant cela reste du divx "basique" sur de petit format en taille de fichier. en general 350mega de temps en temps 700. Et idem si je tente un divx HD alors la c'est le drame!! Pour info ma situation est la suivante: Reseau router par livebox, tout cable en ethernet 10/100. Quand je transfert un fichier vers un PC j'ai un debit reel d'environ 5/6 mega seconde ce qui me semble correcte. Concerant le NAS, je suis en dernier firmware. Il est monte avec deux disques dur independant chacun de l'autre (je m en sert juste de serveur multimedia). 1 disque contient la video (reste environ 100giga de libre sur 1Tera) l'autre ne fait que la musique, photos et fichiers perso (taille 1.5Giga, 146 utilise). concernant les disques embarqués ce sont les suivants: Disque Video: WD15EARS Disque autre: HD103SJ Voila si quequ'una une idee de manip ou autre... Pour ma part la seul chose que je vois plausible, c'est que le disque video est trop plein (89%), mais bon cela m'etonnerai grandement, car reste quand meme 100Giga.... J ai tente re indexation, reboot rien n'y fait.... A bientot j'espere
  7. Re ... je pense que je ne suis pas assez clair dans mon idee et mes explications Actuellement la config que j ai est la suivante: Internet <-> Livebox <-> Wifi <-> PC1, PC2, PS3 ...................................<-> RJ45 (1) <-> NAS (port jaune de la box) ...................................<-> RJ45 (2)/ via CPL <-> orange TV (port rouge de la box ...ou l'inverse) La mon reseau tous le monde et congigurer en 192.168.1.x Maintenant perso je voudrai etre en ethernet pour la pS3. Vu sa position par rapport a la box dans la maison est que je ne peux pas tirer de fil supplementaire meme en volant car c'est une location, je me suis dit que je pouvez inserer un hub/routeur dans le reseau (en fait je l utilise en hub exactement). Donc voici le nouveau schema desire: INternet <-> Livebox <-> Wifi <-> PC1, PC2 ................................... <-> RJ45 (1) <-> NAS ...................................<-> RJ45 (2) / via CPL <-> Routeur/Hub <-> Orange TV ........................................................................................................... <-> PS3 Dans ce cas tous marche pour acceder au web, par contre comme je dit plus haut je me trouve avec deux boucles reseau differentes, une en 192.168.1.x (en amont du routeur/hub) et 192.168.2.x (celle ce trouvant en Aval du Routeur/hub), Et la je voudrai que ma PS3 voit le Nas ce qui n'est pas le cas en ce moment avec cette configuration. Voila en esperant avoir ete plus clair Perso je voudrait supprimer le wifi qui est une heresie, mais ma femme ne serait pas contente d avoir des fils de partout
  8. Bonjour, merci pour la reponse rapide... Le deuxième routeur est la pour éliminer le wifi vers la ps3...car pas top au niveau des debits... pour simplifier les adressage, j ai essaye de mettre la config ip de la ps3 en 192.168.1.x mais la ca ne plait pas trop a la box.... il ne la voie pas
  9. bonjour a tous, donc voici ma question. Je viens d acquerir un nas 211j. Donc j ai passe mon week end a le configurer et a transferer l ensemble des fichiers. La aucun soucis. j ai fait un test de connexion depuis l exterieur la aussi tout marche niquel (quoique je trouve que la vitesse de telechargement n'est pas terrible -environ 56ko/sec) Bon maintenant j'essaye d optimiser mon r
  10. bonjour, je viens de tester ton appli synoload HD, par contre quand tu ajoute torrent 411, il n'effectue pas de recherche dessus... merci en tous cas c est terrible sinon